<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media | Doncaster Free Press</title><meta name="description" content="Stunned bosses at Doncaster Sheffield Airport have revealed they only found out about the cancellation of scores of flights by budget airline Wizz Air via the media."><link rel="canonical" href="https://www.doncasterfreepress.co.uk/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771"><script data-script-priority="highest">function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){var t=function(){var t,e,o=[],n=window,r=n;for(;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(!function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=t:t()}();</script><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://cdn.privacy-mgmt.com/unified/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.doncasterfreepress.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#0b77b7"><meta name="category" content="News"><meta name="sitename" content="Doncaster Free Press"><meta name="page path" content="/news"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.doncasterfreepress.co.uk/webimg/b25lY21zOjFlMTY4OGYzLTZjZTUtNGQwYS04MjFjLWNhNGQzYjE1YTg1YTo4NWM4Njk4Zi0yODY3LTRmZDQtODA4Ny1lZDBjNzZhOGQyZjI=.jpg?width=1200&enable=upscale"><meta property="og:image:secure_url" content="https://www.doncasterfreepress.co.uk/webimg/b25lY21zOjFlMTY4OGYzLTZjZTUtNGQwYS04MjFjLWNhNGQzYjE1YTg1YTo4NWM4Njk4Zi0yODY3LTRmZDQtODA4Ny1lZDBjNzZhOGQyZjI=.jpg?width=1200&enable=upscale"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1461"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@DonnyFreePress"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media"><meta property="og:url" content="https://www.doncasterfreepress.co.uk/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771"><meta property="og:type" content="article"><meta property="og:article:author" content="Darren Burke"><meta property="og:description" content="Stunned bosses at Doncaster Sheffield Airport have revealed they only found out about the cancellation of scores of flights by budget airline Wizz Air via the media."><meta property="article:modified_time" content="2022-06-03T18:01:31.000Z"><meta name="parsely-post-id" content="onecms:e05b1e04-1dec-4efa-b1ff-4db153fc76a7"><meta property="fb:app_id" content="759569927585230"><meta property="fb:pages" content="191941167515979"><style amp-runtime i-amphtml-version="012205191749000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.js" crossorigin="anonymous" custom-element="amp-recaptcha-input"></script><script async custom-element="amp-recaptcha-input" src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Doncaster Free Press","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3719771","networkId":154725070,"publisherChildId":8057,"addUnitId":"doncaster.jp","article":{"title":"Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media","description":"Stunned bosses at Doncaster Sheffield Airport have revealed they only found out about the cancellation of scores of flights by budget airline Wizz Air via the media.","sections":["News"],"tags":["Emergency Incident"],"authors":[{"name":"Darren Burke","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1654262821","firstLetter":"n","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"News","extra":{"isHideCommenting":false,"isHideNewsletterSignUp":false,"isCommercial":false,"isDisableAllSlots":false,"isDisableSponsoredCapsule":false,"field_disable_affiliates":false,"takeover":false}}],"wordCount":827,"imageCount":0,"publish":"2022-06-03T18:01:31Z","remoteId":"onecms:e05b1e04-1dec-4efa-b1ff-4db153fc76a7","isVideoArticle":true,"topics":[{"name":"Wizz Air","path":"/topic/wizz-air","id":"57201","uuid":"18311818-c60f-47a2-80b2-903f85e99475","changed":"1654019160","firstLetter":"w"},{"name":"Doncaster","path":"/topic/doncaster","id":"46028","uuid":"e8cb4a1a-5d53-423d-9b0e-9e3b49872d02","changed":"1654272721","firstLetter":"d"},{"name":"Hundreds","path":"/topic/hundreds","id":"48221","uuid":"26107e8f-5029-46bd-b25e-5f6dcbcf6700","changed":"1654277821","firstLetter":"h"},{"name":"Faro","path":"/topic/faro","id":"46734","uuid":"276f1e77-84aa-4d4b-9180-6574c4d3f8e7","changed":"1653994201","firstLetter":"f"}],"containDailyMotion":true,"DMVideoId":"x7o6ta7","isPhotoArticle":false,"videoPlayerId":"x8e2y","sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1654262821","firstLetter":"n","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"News","extra":{"isHideCommenting":false,"isHideNewsletterSignUp":false,"isCommercial":false,"isDisableAllSlots":false,"isDisableSponsoredCapsule":false,"field_disable_affiliates":false,"takeover":false},"siteSection":"site home/news","deep":2}],"siteSections":[["site home"],["news"]]},"domain":"doncasterfreepress.co.uk","ga":"UA-128755582-51","piano":{"subscription":true,"giftSubscription":true,"sportSubscription":true,"sportsGiftSubscription":true,"corporateSubscription":true,"prod":{"appId":"6q8r7roZpu"},"sandbox":{"appId":"4soXhJGxsu"}},"hubspot":{"portalId":"3835120","customSections":{},"default":{"list":"dfpc_opt_in","newsletterName":"daily","guid":"77709d32-514a-477f-9f0d-262f51105c56"},"embed":{"formId":"6dabf500-cd10-4c2a-81b3-ac1e3be81356"}},"siteKey":"DFPC","searchId":"001514628816545722277:na29ovuo8p8","sourcePointSiteId":5241,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_travel","gs_travel_holidays","gs_business","gt_negative","weather","gt_negative_sadness","gv_safe"],"enableGoogleExtendedAccess":false,"oneSignalId":"31817e70-91d7-4fcc-ba31-f799c5e9bb8d","showAds":true}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Doncaster Free Press","url":"https://www.doncasterfreepress.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/DonnyFreePress","https://www.facebook.com/DonnyFP"]}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.doncasterfreepress.co.uk/news"}]}</script><script class="structured-data-list" type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Airports - Five simple tips and tricks to make your journey stress-free","description":"","duration":81,"uploadDate":"2019-11-19T14:10:17.000Z","thumbnailUrl":"https://s2.dmcdn.net/v/Rfcs_1YHSZaMku8yu","embedUrl":"https://www.dailymotion.com/embed/video/x7o6ta7"}</script><link rel="amphtml" href="https://www.doncasterfreepress.co.uk/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-fvNpTx dUWwyb sc-eZgkGA bWqGds"><div id="header" class="sc-dPyBCJ idlMJd"><div class="sc-bBXxYQ bXDjux"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-BeQoi gGtvub"><button aria-label="Open full menu" class="sc-kgUAyh brccbe">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-jgbSNz hrgcXu"><a target="_self" href="/" aria-label="Back to homepage" class="sc-lbxAil jiDLpl"> <svg width="179" height="36" viewBox="0 0 650 121" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <g fill="#E6333F"> <path d="M101.8992248 1.93548387C97.7131783-.38709677 89.1085271 1.5483871 83.29457364.92903226c-.07751938.07741935-.23255814.07741935-.31007752.15483871-2.48062015 7.27741935-5.11627907 14.47741933-7.51937984 21.83225803C81.58914729 22.5290323 88.6434109 24 93.4496124 22.4516129c4.9612403-1.6258064 7.3643411-5.6516129 8.9922481-10.3741935.5426356-1.6258065 1.3178294-3.48387101 1.4728682-5.03225811.3100775-2.70967742-.3875969-4.18064516-2.0155039-5.10967742zM96.627907 8.20645161c-.2325582 1.31612904-1.007752 3.09677419-1.7054264 4.95483869-.9302325 2.4-1.7829457 4.8-3.875969 5.883871-1.9379845.9290322-4.8062015.6967742-7.44186044.6193548 1.24031008-4.2580645 3.10077524-8.9032258 4.65116284-13.316129.2325581-.77419355.2325581-1.62580645.7751938-1.85806452 1.7054263-.15483871 4.9612403-.23225806 6.6666666.15483871.8527132.54193548 1.2403101 1.85806452.9302326 3.56129032zM231.511628 6.19354839c.387597-1.5483871 1.085271-2.78709678 1.395349-4.33548387-1.860465-.23225807-4.186047 0-6.201551-.07741936-.930232 1.23870968-1.007752 3.32903226-1.937984 4.56774194h-2.170543c-.465116.8516129-.852713 1.7032258-1.007752 2.86451613.542636.23225806 1.782946-.07741936 2.325582.15483871C223.062016 12 221.744186 15.483871 220.736434 18.2709677c-.310077 1.0064517-1.007752 2.4774194-.852713 3.2516129.465116 2.2451613 5.658915 1.6258065 8.217054 1.5483871.465116-.8516129.852713-1.8580645 1.085272-2.9419354-.697675-.2322581-2.015504.0774193-2.325582-.5419355 1.085271-3.5612903 2.325582-6.967742 3.643411-10.21935486.620155-.23225807 1.627907 0 2.403101-.07741936.465116-.8516129.852713-1.70322581 1.007752-2.86451613-.620155-.30967742-1.782946.07741936-2.403101-.23225806zM116.8604651 6.03870968c-6.3565891.46451613-8.5271318 3.32903226-10.3100775 8.28387092-1.1627907 3.0967742-2.4031008 7.2774194.8527132 8.5161291 3.1007752 1.2387097 10.0775194.7741935 12.7131783-.3870968 3.2558139-1.4709677 4.3410852-4.4129032 5.5813953-8.0516129.6201551-1.9354839 1.4728682-3.9483871.9302326-5.88387097-.6976744-2.78709677-6.2790698-2.70967742-9.7674419-2.47741935zm3.0232558 6.65806452c-.3100775.9290323-.5426356 1.7032258-.8527131 2.4774193-.5426357 1.6258065-1.007752 3.7935484-2.0155039 4.567742-1.007752.7741935-5.0387597 1.1612903-5.503876-.1548387-.2325581-.6193549.3100775-1.7806452.5426357-2.6322581.3100775-.8516129.620155-1.5483871.8527131-2.2451613.7751938-2.0903226 1.1627907-3.9483871 2.3255814-5.1096774 1.5503876-.92903226 5.1162791-1.08387097 5.4263566.4645161.0775194.6967742-.5426356 1.9354839-.7751938 2.6322581zM140.1162791 7.74193548c-.0775194-.54193548.5426356-.8516129.1550387-1.39354838-2.0155038.07741935-4.3410852-.07741936-6.2015504.07741935-1.9379845 5.49677415-3.9534883 10.83870965-5.6589147 16.56774195 1.8604651.1548387 4.4186047.1548387 6.3565892 0 1.0077519-2.8645161 2.248062-6.3483871 3.2558139-9.2903226.8527132-2.4 1.4728682-4.72258064 4.9612403-4.33548386C145.5426357 9.6 144.1472868 12 143.6046512 13.6258065c-1.0852714 3.3290322-2.3255814 6.348387-3.1007752 9.3677419 1.8604651.1548387 4.3410852.1548387 6.2015504 0 1.24031-3.3290323 2.4031007-6.6580645 3.5658914-10.0645161.5426357-1.5483871 1.3178295-2.94193553 1.2403101-4.95483875C149.8062016 4.8 142.4418605 5.72903226 140.1162791 7.74193548zM171.6666667 6.81290323c-3.255814-1.62580646-9.5348838-1.00645162-12.248062.46451612-2.5581396 1.39354839-3.6434109 4.25806455-4.6511628 7.35483875-.6201551 1.9354838-1.7054264 4.0258064-1.4728683 5.6516129.2325582 1.6258064 1.8604652 2.5548387 3.255814 2.8645161 4.8837209 1.1612903 11.2403101.0774194 13.4883721-3.2516129.6976744-1.0064516.8527132-2.1677419 1.3178294-3.3290323-1.9379844-.232258-4.2635658 0-6.3565891-.0774193-.620155 1.1612903-.8527132 3.0967742-2.248062 3.716129-1.007752.4645161-2.8682171.3096774-3.1007752-.7741935-.2325581-1.083871.8527132-2.9419355 1.4728682-4.6451613.620155-1.6258065.9302326-3.5612903 1.7054264-4.567742.5426356-.77419351 2.248062-1.70322577 3.6434108-1.08387093 1.3953489.61935484.0775194 1.93548383 0 3.09677423 1.5503876.1548387 4.496124.1548387 6.3565892 0 1.3953488-2.0903226.4651162-4.64516133-1.1627907-5.41935487zM185.620155 6.03870968c-4.651163.38709677-8.062015 1.93548387-8.75969 5.26451612 1.782946.1548387 4.263566.1548387 6.046512 0 .310077-.6967742.542635-1.31612903 1.085271-1.7032258.852713-.61935484 5.426357-1.47096774 5.581395.30967742.07752 1.16129028-1.627907 1.85806448-2.4031 2.16774198-3.565892 1.1612903-9.457365 1.5483871-12.015504 4.4903225-.8527134.9290323-1.7054266 2.6322581-1.3953491 4.4903226.1550388 1.1612903 1.5503881 2.0129032 2.6356591 2.2451613 3.565891.7741936 6.899225-.1548387 9.379845-1.4709677-.155039.3096774-.155039 1.0838709.077519 1.316129h5.891473c.310078-2.7870968 1.31783-4.6451613 2.248062-7.2774194.697674-2.0129032 1.550388-4.0258064 1.937985-5.7290322 1.007751-4.64516131-6.27907-4.41290324-10.310078-4.10322582zm.077519 13.39354842c-1.317829 1.2387096-6.589147 1.8580645-5.038759-1.4709678.852713-1.7806451 4.806201-2.2451613 6.434108-3.3290322h.620155c-.542635 1.3935484-.620155 3.4064516-2.015504 4.8zM208.875969 6.03870968c-3.565891.23225806-7.209302 1.31612903-8.217054 3.63870967-.852713 2.01290325.310077 3.71612905 1.472868 4.64516125.930233.7741936 2.48062 1.3161291 3.72093 1.9354839 1.24031.6193549 3.255814 1.2387097 3.333334 2.3225807.077519 1.9354838-5.193799 2.7096774-5.503876.9290322-.155039-.6967742.465116-1.1612903.465116-1.9354839-1.860465-.1548387-4.341085-.1548387-6.201551 0-1.007752 1.3161291-.775193 3.3290323.07752 4.1806452 2.325581 2.3225807 9.844961 2.2451613 13.953488.7741936 1.860465-.6967742 4.418605-2.8645162 4.186047-5.1870968-.155039-1.7806452-2.635659-2.7870968-4.341086-3.6387097-.775193-.3870968-1.705426-.7741935-2.713178-1.316129-1.007752-.4645162-2.248062-.9290323-2.248062-1.7806452 0-1.47096773 4.573644-2.5548387 5.271318-.77419354.232558.54193544-.232558 1.16129034-.155039 1.70322584h6.201551c2.48062-5.41935487-4.186047-5.883871-9.302326-5.49677422zM244.689922 5.96129032c-2.4031.15483871-5.581395.92903226-7.44186 2.70967742-1.550388 1.39354836-2.015504 3.56129036-2.790698 5.65161286-.697674 2.0129033-2.093023 4.7225807-.930232 6.967742 1.472868 1.7806451 4.651163 2.2451613 7.906977 2.2451613 5.426356 0 9.844961-1.9354839 10.775193-6.0387097-1.705426-.3870968-4.418604-.1548387-6.20155-.0774194-.697674.8516129-.852713 2.2451613-2.170543 2.7870968-1.317829.5419355-3.953488.4645161-4.341085-.6193548-.465116-1.3161291.697674-2.7096774 1.007752-3.7935484 3.953488-.2322581 8.372093 0 12.48062-.0774194.387597-2.2451613 2.635659-5.032258 1.31783-7.50967739-1.162791-2.32258064-6.046512-2.47741935-9.612404-2.24516129zm2.790698 6.50322578c-1.705426.1548387-4.108527.1548387-5.891473 0 .310078-1.0064516.387597-2.0129032 1.24031-2.70967739 1.162791-1.00645161 4.031008-1.16129032 5.271318-.07741936.387597 1.08387095-.155039 2.16774195-.620155 2.78709675zM268.72093 7.81935484c-.465116.38709677-.775194 1.00645161-1.395349 1.00645161.155039-.8516129.697675-1.39354839.620155-2.4-1.782945-.15483871-4.186046-.15483871-5.968992 0-2.015504 5.41935485-3.953488 10.91612905-5.736434 16.56774195 1.860465.1548387 4.418605.1548387 6.356589 0 1.31783-3.3290323 2.325582-6.8129032 3.643411-10.1419355 1.162791-1.8580645 3.875969-2.0903226 6.899225-2.1677419.542636-1.47096777 1.162791-2.86451616 1.472868-4.56774197-2.248062-.15483871-4.573643.77419355-5.891473 1.70322581z" /> </g> <g fill="#0B77B7"> <path d="M1.16209774 2.54342105c-.07747319.07763158-.23241955.15526316-.23241955.31052632C.77473182 4.79473684.77473182 7.5118421.77473182 9.91842105c0 35.71052635-.15494636 72.04210525.15494637 107.05394695 9.14183551.155264 18.90345651.155264 27.96781881 0 .3098927-15.8368417-.2324195-32.5276312.3098927-48.0539469 11.5435042-.0776316 23.3194279.1552631 34.7079857-.0776316.1549464-7.4526316.1549464-15.5263158 0-22.9013158-11.3110846-.3105263-23.3194278.0776316-34.7079857-.1552632-.3098927-6.2881579-.3098927-13.8960526 0-20.1065789 12.3957092-.2328948 25.1787843 0 37.7294399-.0776316.1549463-7.375.1549463-15.44868421 0-22.82368421-21.6924911-.31052632-43.8498213-.15526316-65.77473186-.23289474zM362.419547 12.4026316c-3.641239-2.40657897-8.599523-4.19210528-13.557807-4.96842107-1.781883-.23289474-3.563766-.54342106-5.500596-.77631579C328.486293 4.95 311.054827 6.58026316 294.553039 6.03684211c-.154946.07763157-.232419.15526315-.309892.31052631C294.32062 43.3 294.0882 80.4078947 294.32062 117.205263c9.916567-.077631 20.065554.155263 29.827175-.077631.077473-13.973685-.154946-29.0342109.077473-43.1631583 8.367104-.2328948 16.501788.1552631 23.629321-.8539474 6.895113-.9315789 12.938021-3.6486842 17.199046-7.5302631 6.430274-5.9776316 9.296782-15.4486843 9.141836-28.025-.077473-11.8776316-4.493445-20.3394737-11.775924-25.1526316zm-18.438617 32.45c-.464839 2.5618421-1.93683 5.3565789-3.718713 6.5986842-3.796186 2.6394737-9.839094 2.3289474-15.882002 2.4842105-.23242-9.0052631 0-18.3986842-.077474-27.5592105.077474-.0776316.077474-.2328947.154947-.3105263 3.718712.1552631 7.359952-.2328948 10.768772.1552631 3.64124.4657895 5.965435 1.3973685 7.514899 4.2697369 1.781883 3.4157894 2.014303 10.0144737 1.239571 14.3618421zM116.442193 29.5592105c-1.239571.3105263-2.479142.3881579-3.563766.8539474-2.014303.7763158-3.64124 2.0960526-5.190704 3.4157895-2.634088 2.4065789-4.725864 5.5118421-6.042908 9.0052631-.154946.4657895 0 1.2421053-.619785 1.3973684V31.6552632c-7.6698453-.1552632-15.9594758-.1552632-23.6293208 0 .0774732 28.4131579-.1549464 56.9815789.0774732 85.2394738 8.2121573.155263 17.0441001.155263 25.1787846 0 .154946-12.809211.077473-27.7921054.077473-41.3000002 0-7.0644736-1.239571-16.0697368 3.331347-18.4763157 3.718712-1.7078948 10.071513-.931579 14.719904-.6210527.077473-8.9276316.309893-18.7092105-.077473-27.4039473-1.317044-.0776316-2.866508.1552631-4.261025.4657894zM193.450536 47.8026316c-.387366-1.475-.774731-2.7171053-1.317044-3.881579-2.634088-5.9-7.669845-9.8592105-14.100119-12.1105263-6.895113-2.4065789-16.966627-3.4157895-25.411204-2.2513158-2.246722.3105263-4.338498.5434211-6.352801 1.0868421-2.014302.6210527-3.873659 1.0868421-5.578069 1.8631579-1.70441.6986842-3.253873 1.6302632-4.725864 2.7171053-5.655542 3.9592105-9.606675 10.7131579-10.22646 19.6407895-.23242 3.3381579 0 6.9092105 0 10.4026315v20.8828948c0 3.493421-.309893 6.9868421 0 10.325.619785 6.0552634 3.1764 11.0236844 6.507747 14.3618424 3.563767 3.571052 8.212158 5.667105 13.63528 7.142105 5.268177 1.397368 12.39571 2.018421 18.98093 1.319737 6.352801-.698684 11.620977-1.94079 16.346842-4.580263 8.134684-5.046053 12.860548-13.896053 11.775923-27.4039477h-25.178784c-.309893 4.425-.23242 9.2381579-2.014303 12.1881579-.542312.4657894-1.007151.9315789-1.47199 1.475-.542312.0776315-.852205.3881579-1.239571.6210526-2.479142.8539472-5.11323.6210522-7.127533-.1552632-2.091776-.8539473-3.331347-2.4842105-4.183552-4.2697368-1.162097-5.1236842-.619785-13.275-.464839-18.7868421 14.022646-.2328948 28.510131 0 42.687724-.0776316.154946-6.8315789.077473-14.1289474.077473-20.8052632 0-3.5710526.154946-6.8315789-.619786-9.7039473zm-24.868891 14.4394737c-5.578069.1552631-11.775924.1552631-17.353993 0-.542312-8.4618421.23242-16.1473685 7.437425-16.9236842 5.113231-.6210527 8.676997 2.3289473 9.684148 6.2105263.774732 3.1052631 0 6.8315789.23242 10.7131579zM271.466031 52.2276316c-.154946-2.5618421-.542312-4.7355263-1.317044-6.6763158-1.162098-3.0276316-2.866508-5.5118421-4.648391-7.6078947-6.585221-5.7447369-16.114422-9.1605264-28.355185-8.7723685-1.549463.0776316-3.40882 0-4.958283.1552632-3.331347.3881579-6.275328.6986842-8.98689 1.475-1.47199.4657895-2.866507.8539474-4.183551 1.3973684-6.585221 2.6394737-11.620978 7.2197369-14.022646 13.8960526-.46484 1.3197369-1.084625 3.0276316-1.317045 4.2697369-.774731 4.1921052-.542312 9.4710526-.542312 14.5947368V86.075c0 3.5710526-.309893 7.1421053 0 10.6355263.23242 2.8723684 1.084625 5.5118417 2.014303 7.6078947 1.70441 4.036842 4.415971 6.909211 7.824791 9.238158 9.064363 7.064474 29.904649 7.763158 41.758046 2.95 4.106078-1.630263 7.359952-4.036842 10.071513-6.986842 4.028606-5.201316 6.430274-12.4210528 5.655543-22.0473686-8.212158-.2328947-16.811681 0-25.178785-.0776316-.464839 4.3473685-.232419 9.3934211-2.169249 12.2657895-.774732.6986842-1.47199 1.475-2.479142 1.9407895-2.324195.8539472-5.11323.8539472-7.282479 0-2.091776-.8539474-3.40882-2.6394737-4.261025-4.5026316-1.007151-5.2789474-.464839-12.7315789-.464839-18.7092105 14.022646-.3105263 28.742551.0776316 42.765197-.1552632-.309893-8.2289473.619785-17.9328947.077473-26.0065789zm-25.56615 10.0144737c-5.578069.1552631-11.775924.1552631-17.27652 0-.542312-8.4618421.154947-16.1473685 7.359952-16.9236842 4.415972-.5434211 7.669846 1.6302631 8.98689 4.3473684 1.394517 3.0276316 1.007151 7.7631579.929678 12.5763158zM417.038141 32.2763158c-1.93683.3881579-3.718713 1.2421053-5.268177 2.018421-3.951132 2.0960527-6.972586 5.5118421-8.754469 9.6263158-.387366.8539474-.542313 1.7855263-1.239571 2.4842106-.23242-3.881579 0-8.1513158-.077473-12.1881579-8.057211-.1552632-16.811681-.1552632-24.946365 0-.23242 27.4815789 0 55.2736842-.077473 82.9105267 8.676996.232894 17.818832 0 26.650774.077631.154947-11.8.077474-26.1618419.077474-38.5828946 0-4.5026316-.309893-8.9276316 0-12.9644737.387365-4.1144736 2.401668-6.7539473 6.042908-7.375 4.183552-.6986842 8.28963-.1552631 13.092968.1552632.154946-8.6947368.154946-18.0105263 0-26.7052632-1.93683 0-3.796186.2328948-5.500596.5434211zM500.476758 50.2868421c-1.549464-5.5118421-4.803337-9.5486842-9.296782-12.4986842-7.359952-4.8907895-20.530393-6.9092105-31.996424-5.7447368-4.880811.4657894-8.909416 1.0868421-12.938022 2.4842105-7.205006 2.5618421-12.550655 6.6763158-15.417163 13.4302631-.542312 1.3197369-1.162098 2.95-1.47199 4.3473685-1.239571 6.2105263-.619786 14.8276315-.619786 22.2802631V86.075c0 3.8039474-.387366 7.8407895 0 11.5671053.23242 2.018421.852205 4.1144736 1.471991 5.7447367 4.803337 12.110526 18.51609 16.380263 34.553039 16.380263 21.305125 0 36.954708-8.694737 35.017878-31.2078945-8.444576.0776316-18.438617-.1552631-26.573301.0776316-.464839 5.9-.23242 11.8-4.725864 13.5855259-5.035757 2.018421-11.078665-.077631-12.473183-4.8131575-1.47199-4.8907894.077474-11.9552631-.387366-17.6223684 14.874851-.3105263 30.369488.0776316 45.244339-.1552632.154946-4.5026315.077473-9.7039473.077473-14.8276315.154947-5.1236842.309893-10.2473685-.464839-14.5171053zm-26.573302 13.5855263c-4.958283.1552632-13.092967.1552632-18.283671 0-.232419-6.5210526 0-12.1105263 3.796186-14.8276316 1.859357-1.3197368 5.190704-1.9407894 8.367104-1.2421052 1.70441.3881579 3.718713 1.6302631 4.725864 3.1828947 1.93683 2.8723684 1.549464 7.6855263 1.394517 12.8868421zM574.386174 81.1842105c-1.162098-1.7855263-2.479142-3.0276316-4.106079-4.8131579-4.415971-3.5710526-9.99404-6.2881579-15.649582-8.4618421-.619786-.2328947-1.317045-.6986842-1.781884-.8539473-.232419-.0776316-.619785 0-.852205-.0776316-2.401668-.931579-5.11323-2.0960527-7.359952-2.95-4.261025-1.6302632-8.444577-2.95-10.691299-6.5986842-1.239571-2.0184211-.697259-5.356579.464839-6.9868421 2.014303-2.8723685 8.831943-3.5710527 12.705602-1.8631579 3.1764 1.7078947 3.331347 6.5986842 4.028605 10.4026315h25.101311c.309893-6.9092105-1.549463-12.4986842-4.803337-16.3802631-4.648391-5.5894737-12.395709-9.0828947-20.917759-10.2473684-2.169249-.3105263-4.415972-.3881579-6.585221-.5434211-1.317044-.0776316-2.789034-.0776316-4.183551 0-2.091776.1552632-4.261026.3105263-6.430275.5434211-1.549463.1552631-3.331346.6210526-4.958283 1.0092105-8.057211 2.0960526-14.177593 5.7447368-18.051252 11.8-1.47199 2.3289474-2.789034 5.5894737-3.1764 8.85-.387366 3.493421.077473 7.918421.929678 10.5578947.387366 1.0868421.852205 2.1736842 1.394517 3.1052632 6.507748 11.4118421 20.375447 15.2157895 33.081049 20.3394737 3.486293 1.3973684 6.972586 2.4065789 8.367104 5.7447368.154946.8539474.464839 1.3197369.542312 2.0184211.697259 6.5986846-5.035757 9.3934206-11.775924 8.4618416-.619785-.077631-1.549463-.388157-2.169249-.621052-3.951132-1.7078949-5.345649-6.2881581-5.190703-11.5671054-8.212157-.3105263-17.586412-.3105263-25.643623 0-.464839 5.2789473.619785 9.9368421 2.324195 13.3526314.774732 1.630263 1.626937 3.105263 2.634088 4.269737 7.282479 8.927632 24.09416 11.8 40.363528 9.471053 2.556615-.388158 4.803338-1.086842 6.972587-1.785527 8.909416-2.794737 16.114422-8.38421 18.051251-17.5447365.542312-2.406579.852205-5.2789474.619786-8.2289474-.154947-4.1144737-1.549464-7.7631579-3.253874-10.4026316zM648.450536 84.9105263c-1.317044-3.3381579-3.331346-6.0552631-5.655542-8.2289474-6.507747-5.9-15.959476-8.85-24.791418-12.1881578-4.415972-1.7078948-8.909416-3.4157895-11.620978-6.9092106-.077473-.8539473-.464839-1.0092105-.619785-1.7078947-1.626937-6.831579 5.733015-9.5486842 12.008343-8.0736842 4.725864 1.0868421 5.190703 5.9 5.655542 11.0236842 8.212158.2328947 16.734208 0 25.101312.0776316.077473-2.1736842.154946-4.5026316-.154947-6.5210527-1.626937-9.3157894-9.141835-15.6815789-17.741359-18.243421-1.317044-.3881579-2.711561-.931579-4.028605-1.2421053-3.331347-.6986842-6.81764-.9315789-10.303933-1.2421052-1.394518-.0776316-2.866508-.0776316-4.261025 0-1.93683.1552631-4.261025.3105263-6.197855.543421-6.352801.7763158-12.550655 3.1828947-16.889154 6.3657895-2.169249 1.5526316-4.183552 3.493421-5.733015 5.9-1.394517 2.1736842-2.943981 5.3565789-3.331347 8.3842105-.774732 5.6671053.077473 10.8684211 1.93683 14.4394737.464839.8539474 1.007151 1.7078947 1.549463 2.4842105 7.824792 11.1789474 24.326579 14.3618421 37.109655 20.3394737 1.859356 1.5526316 3.641239 3.4157895 3.641239 6.5986842-.077473 5.8999997-5.500596 8.3065787-11.93087 7.4526317-.619785-.077632-1.549464-.388158-2.169249-.621053-.697259-.310526-1.549464-.931579-2.169249-1.475-2.556615-2.4065787-2.866508-5.7447366-3.253874-10.1697366-8.28963-.1552631-17.199046-.1552631-25.488677 0-.387366 4.8907895.619786 9.4710527 1.93683 12.6539476 2.789034 6.598684 8.599523 10.713158 15.727056 12.886842 1.239571.388158 2.479142.853947 3.718712 1.086842 11.543505 2.251316 25.333731 1.319737 34.243147-2.328947 4.725864-1.94079 8.212157-4.657895 11.001192-8.306579 1.47199-1.94079 2.401669-4.036842 3.331347-6.3657898-.077473-1.0092105.464839-1.6302631.619785-2.6394737.697259-4.5802631.077473-10.4802631-1.239571-13.9736842z" /> </g> </g> </svg> </a><span class="sc-gSAPjG cWwqRV">News you can trust since 1925</span></div><div class="sc-cOFTSb eGgQIE"><div class="sc-eKszNL dlQxhj"><div class="sc-jfmDQi hbmphL search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-kgUAyh sc-hTtwUo brccbe ipZXlI search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-bczRLJ peedh divider"></span><div class="sc-dkzDqf evFaCA"><button class="menu-logged-out login-button"><span class="sc-jSMfEi iYPxLl">Sign in</span><span class="sc-hKMtZM gcwZTx">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-gKXOVf sc-iBkjds cdcswY gYCGXc piano-account-name">Welcome back</span><span class="sc-gKXOVf cdcswY border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div><div class="subscribe "><span class="sc-bczRLJ peedh divider"></span><a class="sc-eCYdqJ kggKSr font-override" href="/subscriptions">Subscribe</a></div></div></div><div class="sc-olbas eRvjHH"><div class="sc-cCsOjp cItXLE"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3719771" data-vars-titleclick="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" data-vars-urlclick="/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-vars-el="header" aria-label="Share by email" data-param-subject="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="759569927585230" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3719771" data-vars-titleclick="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" data-vars-urlclick="/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3719771" data-vars-titleclick="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" data-vars-urlclick="/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3719771" data-vars-titleclick="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" data-vars-urlclick="/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media https://www.doncasterfreepress.co.uk/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-iNWwEs etyoEZ"><div id="article-next-menu" class="sc-bZkfAO eXoPjr"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Queen&#x27;s Platinum Jubilee in Doncaster: Your complete guide to city&#x27;s celebrations" href="https://www.doncasterfreepress.co.uk/news/people/queens-platinum-jubilee-in-doncaster-your-complete-guide-to-citys-celebrations-3713981?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-ezWOiH epkVjg"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Queen&#x27;s Platinum Jubilee in Doncaster: Your complete guide to city&#x27;s celebrations" href="https://www.doncasterfreepress.co.uk/news/people/queens-platinum-jubilee-in-doncaster-your-complete-guide-to-citys-celebrations-3713981?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Queen&#x27;s Platinum Jubilee in Doncaster: Your complete guide to city&#x27;s celebrations</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Scores of Wizz Air flights axed as airline blames Doncaster Sheffield Airport in row" href="https://www.doncasterfreepress.co.uk/news/scores-of-wizz-air-flights-axed-as-airline-blames-doncaster-sheffield-airport-in-row-3719548?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-ezWOiH epkVjg"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Scores of Wizz Air flights axed as airline blames Doncaster Sheffield Airport in row" href="https://www.doncasterfreepress.co.uk/news/scores-of-wizz-air-flights-axed-as-airline-blames-doncaster-sheffield-airport-in-row-3719548?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Scores of Wizz Air flights axed as airline blames Doncaster Sheffield Airport in row</p></a></li></ul></div><ul class="sc-fLlhyt fcDoca navbar"><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY active">News</a><ul class="sc-ivTmOn cYSGnu hover-menu"><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Ukraine" href="/topic/ukraine" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Ukraine</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Doncaster Rovers" href="/sport/football/doncaster-rovers" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Doncaster Rovers</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Sport</a><ul class="sc-ivTmOn cYSGnu hover-menu"><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes &amp; Gardens" href="/lifestyle/homes-and-gardens" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Homes &amp; Gardens</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">What&#x27;s On</a><ul class="sc-ivTmOn cYSGnu hover-menu"><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business" href="/business" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Business</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Retro" href="/retro" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Retro</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Lifestyle</a><ul class="sc-ivTmOn cYSGnu hover-menu"><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/lifestyle/staycation" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Staycation">Staycation</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/lifestyle/pets" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Pets">Pets</a></li></ul></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Recommended" href="/recommended" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Recommended</a><ul class="sc-ivTmOn cYSGnu hover-menu"><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/recommended/entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/recommended/technology" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Technology">Technology</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/recommended/lifestyle" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/recommended/home-and-garden" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/recommended/fashion-and-beauty" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/recommended/deals" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Deals">Deals</a></li></ul></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Public Notices</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=DFP&amp;utm_source=doncaster-free-press&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-jQHtVU liMiQp"><article class="sc-iDRUQT bGsXjJ"><div class="sc-eTgnfb gHFLji"><div class="sc-iJRSss eLSeWf" id="topBanner"></div></div><div class="sc-iJRSss eLSeWf" id="nativeBanner"></div><div class="sc-iJRSss eLSeWf" id="adSlotWallpaper"></div><div class="sc-iJRSss eLSeWf" id="adSlotSeedTag"></div><nav class="sc-ksjCef xVntO"><a href="/news">News</a></nav><h1 class="sc-cyAvAE elFXAb">Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media</h1><h2 class="sc-jFAmCJ gqOtMK">Stunned bosses at Doncaster Sheffield Airport have revealed they only found out about the cancellation of scores of flights by budget airline Wizz Air via the media.</h2><div class="sc-hQXzsD jaSEut"><div class="sc-eELIPF jfWYUg"><div class="sc-gKIDGp cVgIAi">By <span>Darren Burke</span></div><div class="sc-hhgfTD jJWpjX">Friday, 3rd June 2022, 7:01 pm</div></div><div class="sc-cCsOjp cItXLE"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3719771" data-vars-titleclick="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" data-vars-urlclick="/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="759569927585230" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3719771" data-vars-titleclick="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" data-vars-urlclick="/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3719771" data-vars-titleclick="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" data-vars-urlclick="/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3719771" data-vars-titleclick="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" data-vars-urlclick="/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media https://www.doncasterfreepress.co.uk/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-kgflAQ hCbomF"><div id="content-wrapper" class="sc-eZkcaX eoBFiG"><div class="article-content"><div class="sc-lkwKjF knvxrh"><div class="sc-jmNpzm bDSTzT"><div id="dm-article-x7o6ta7" class="dailymotion-cpe dailymotion-cpe-ads" referrerpolicy="no-referrer-when-downgrade" data-article-dm-id="x7o6ta7" ads-params data-network-id="154725070,8057/VideoNetwork/"></div></div></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-jKzugg lpeTFy"></div><div class="sc-bWXABl cLJxEO markup"><p><a href="https://www.doncasterfreepress.co.uk/news/scores-of-wizz-air-flights-axed-as-airline-blames-doncaster-sheffield-airport-in-row-3719548" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3719548" data-vars-titleclick="Hundreds of holidaymakers have had flights and holiday plans thrown into chaos after Wizz made a brief announcement earlier today" data-vars-urlclick="https://www.doncasterfreepress.co.uk/news/scores-of-wizz-air-flights-axed-as-airline-blames-doncaster-sheffield-airport-in-row-3719548">Hundreds of holidaymakers have had flights and holiday plans thrown into chaos after Wizz made a brief announcement earlier today</a> announcing that it was axing ‘a large number’ of flights from <a href="/topic/doncaster" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/doncaster">Doncaster</a> from June 10.</p></div><div class="sc-jFdHWG dSjUk piano-article-paywall"></div><div class="sc-bWXABl cLJxEO markup"><p>Now it has emerged that bosses at DSA only found out about the airline’s plans after the Free Press broke details of the story this afternoon.</p></div><div id class="sc-hrzOVh ceyjdO polar-placeholder polar-mobile"></div><div class="sc-bWXABl cLJxEO markup"><p>And they have said they are now chasing Wizz for further details on the announcement which the airline said was due to a dispute with the airport.</p></div><div id="article-newsletter-signup" class="sc-papXJ hVZMQf   "><div class="sc-jqUVSM hlGnRr"><div class="sc-kDDrLX ddNTBQ"> <svg width="179" height="36" viewBox="0 0 650 121" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <g fill="#E6333F"> <path d="M101.8992248 1.93548387C97.7131783-.38709677 89.1085271 1.5483871 83.29457364.92903226c-.07751938.07741935-.23255814.07741935-.31007752.15483871-2.48062015 7.27741935-5.11627907 14.47741933-7.51937984 21.83225803C81.58914729 22.5290323 88.6434109 24 93.4496124 22.4516129c4.9612403-1.6258064 7.3643411-5.6516129 8.9922481-10.3741935.5426356-1.6258065 1.3178294-3.48387101 1.4728682-5.03225811.3100775-2.70967742-.3875969-4.18064516-2.0155039-5.10967742zM96.627907 8.20645161c-.2325582 1.31612904-1.007752 3.09677419-1.7054264 4.95483869-.9302325 2.4-1.7829457 4.8-3.875969 5.883871-1.9379845.9290322-4.8062015.6967742-7.44186044.6193548 1.24031008-4.2580645 3.10077524-8.9032258 4.65116284-13.316129.2325581-.77419355.2325581-1.62580645.7751938-1.85806452 1.7054263-.15483871 4.9612403-.23225806 6.6666666.15483871.8527132.54193548 1.2403101 1.85806452.9302326 3.56129032zM231.511628 6.19354839c.387597-1.5483871 1.085271-2.78709678 1.395349-4.33548387-1.860465-.23225807-4.186047 0-6.201551-.07741936-.930232 1.23870968-1.007752 3.32903226-1.937984 4.56774194h-2.170543c-.465116.8516129-.852713 1.7032258-1.007752 2.86451613.542636.23225806 1.782946-.07741936 2.325582.15483871C223.062016 12 221.744186 15.483871 220.736434 18.2709677c-.310077 1.0064517-1.007752 2.4774194-.852713 3.2516129.465116 2.2451613 5.658915 1.6258065 8.217054 1.5483871.465116-.8516129.852713-1.8580645 1.085272-2.9419354-.697675-.2322581-2.015504.0774193-2.325582-.5419355 1.085271-3.5612903 2.325582-6.967742 3.643411-10.21935486.620155-.23225807 1.627907 0 2.403101-.07741936.465116-.8516129.852713-1.70322581 1.007752-2.86451613-.620155-.30967742-1.782946.07741936-2.403101-.23225806zM116.8604651 6.03870968c-6.3565891.46451613-8.5271318 3.32903226-10.3100775 8.28387092-1.1627907 3.0967742-2.4031008 7.2774194.8527132 8.5161291 3.1007752 1.2387097 10.0775194.7741935 12.7131783-.3870968 3.2558139-1.4709677 4.3410852-4.4129032 5.5813953-8.0516129.6201551-1.9354839 1.4728682-3.9483871.9302326-5.88387097-.6976744-2.78709677-6.2790698-2.70967742-9.7674419-2.47741935zm3.0232558 6.65806452c-.3100775.9290323-.5426356 1.7032258-.8527131 2.4774193-.5426357 1.6258065-1.007752 3.7935484-2.0155039 4.567742-1.007752.7741935-5.0387597 1.1612903-5.503876-.1548387-.2325581-.6193549.3100775-1.7806452.5426357-2.6322581.3100775-.8516129.620155-1.5483871.8527131-2.2451613.7751938-2.0903226 1.1627907-3.9483871 2.3255814-5.1096774 1.5503876-.92903226 5.1162791-1.08387097 5.4263566.4645161.0775194.6967742-.5426356 1.9354839-.7751938 2.6322581zM140.1162791 7.74193548c-.0775194-.54193548.5426356-.8516129.1550387-1.39354838-2.0155038.07741935-4.3410852-.07741936-6.2015504.07741935-1.9379845 5.49677415-3.9534883 10.83870965-5.6589147 16.56774195 1.8604651.1548387 4.4186047.1548387 6.3565892 0 1.0077519-2.8645161 2.248062-6.3483871 3.2558139-9.2903226.8527132-2.4 1.4728682-4.72258064 4.9612403-4.33548386C145.5426357 9.6 144.1472868 12 143.6046512 13.6258065c-1.0852714 3.3290322-2.3255814 6.348387-3.1007752 9.3677419 1.8604651.1548387 4.3410852.1548387 6.2015504 0 1.24031-3.3290323 2.4031007-6.6580645 3.5658914-10.0645161.5426357-1.5483871 1.3178295-2.94193553 1.2403101-4.95483875C149.8062016 4.8 142.4418605 5.72903226 140.1162791 7.74193548zM171.6666667 6.81290323c-3.255814-1.62580646-9.5348838-1.00645162-12.248062.46451612-2.5581396 1.39354839-3.6434109 4.25806455-4.6511628 7.35483875-.6201551 1.9354838-1.7054264 4.0258064-1.4728683 5.6516129.2325582 1.6258064 1.8604652 2.5548387 3.255814 2.8645161 4.8837209 1.1612903 11.2403101.0774194 13.4883721-3.2516129.6976744-1.0064516.8527132-2.1677419 1.3178294-3.3290323-1.9379844-.232258-4.2635658 0-6.3565891-.0774193-.620155 1.1612903-.8527132 3.0967742-2.248062 3.716129-1.007752.4645161-2.8682171.3096774-3.1007752-.7741935-.2325581-1.083871.8527132-2.9419355 1.4728682-4.6451613.620155-1.6258065.9302326-3.5612903 1.7054264-4.567742.5426356-.77419351 2.248062-1.70322577 3.6434108-1.08387093 1.3953489.61935484.0775194 1.93548383 0 3.09677423 1.5503876.1548387 4.496124.1548387 6.3565892 0 1.3953488-2.0903226.4651162-4.64516133-1.1627907-5.41935487zM185.620155 6.03870968c-4.651163.38709677-8.062015 1.93548387-8.75969 5.26451612 1.782946.1548387 4.263566.1548387 6.046512 0 .310077-.6967742.542635-1.31612903 1.085271-1.7032258.852713-.61935484 5.426357-1.47096774 5.581395.30967742.07752 1.16129028-1.627907 1.85806448-2.4031 2.16774198-3.565892 1.1612903-9.457365 1.5483871-12.015504 4.4903225-.8527134.9290323-1.7054266 2.6322581-1.3953491 4.4903226.1550388 1.1612903 1.5503881 2.0129032 2.6356591 2.2451613 3.565891.7741936 6.899225-.1548387 9.379845-1.4709677-.155039.3096774-.155039 1.0838709.077519 1.316129h5.891473c.310078-2.7870968 1.31783-4.6451613 2.248062-7.2774194.697674-2.0129032 1.550388-4.0258064 1.937985-5.7290322 1.007751-4.64516131-6.27907-4.41290324-10.310078-4.10322582zm.077519 13.39354842c-1.317829 1.2387096-6.589147 1.8580645-5.038759-1.4709678.852713-1.7806451 4.806201-2.2451613 6.434108-3.3290322h.620155c-.542635 1.3935484-.620155 3.4064516-2.015504 4.8zM208.875969 6.03870968c-3.565891.23225806-7.209302 1.31612903-8.217054 3.63870967-.852713 2.01290325.310077 3.71612905 1.472868 4.64516125.930233.7741936 2.48062 1.3161291 3.72093 1.9354839 1.24031.6193549 3.255814 1.2387097 3.333334 2.3225807.077519 1.9354838-5.193799 2.7096774-5.503876.9290322-.155039-.6967742.465116-1.1612903.465116-1.9354839-1.860465-.1548387-4.341085-.1548387-6.201551 0-1.007752 1.3161291-.775193 3.3290323.07752 4.1806452 2.325581 2.3225807 9.844961 2.2451613 13.953488.7741936 1.860465-.6967742 4.418605-2.8645162 4.186047-5.1870968-.155039-1.7806452-2.635659-2.7870968-4.341086-3.6387097-.775193-.3870968-1.705426-.7741935-2.713178-1.316129-1.007752-.4645162-2.248062-.9290323-2.248062-1.7806452 0-1.47096773 4.573644-2.5548387 5.271318-.77419354.232558.54193544-.232558 1.16129034-.155039 1.70322584h6.201551c2.48062-5.41935487-4.186047-5.883871-9.302326-5.49677422zM244.689922 5.96129032c-2.4031.15483871-5.581395.92903226-7.44186 2.70967742-1.550388 1.39354836-2.015504 3.56129036-2.790698 5.65161286-.697674 2.0129033-2.093023 4.7225807-.930232 6.967742 1.472868 1.7806451 4.651163 2.2451613 7.906977 2.2451613 5.426356 0 9.844961-1.9354839 10.775193-6.0387097-1.705426-.3870968-4.418604-.1548387-6.20155-.0774194-.697674.8516129-.852713 2.2451613-2.170543 2.7870968-1.317829.5419355-3.953488.4645161-4.341085-.6193548-.465116-1.3161291.697674-2.7096774 1.007752-3.7935484 3.953488-.2322581 8.372093 0 12.48062-.0774194.387597-2.2451613 2.635659-5.032258 1.31783-7.50967739-1.162791-2.32258064-6.046512-2.47741935-9.612404-2.24516129zm2.790698 6.50322578c-1.705426.1548387-4.108527.1548387-5.891473 0 .310078-1.0064516.387597-2.0129032 1.24031-2.70967739 1.162791-1.00645161 4.031008-1.16129032 5.271318-.07741936.387597 1.08387095-.155039 2.16774195-.620155 2.78709675zM268.72093 7.81935484c-.465116.38709677-.775194 1.00645161-1.395349 1.00645161.155039-.8516129.697675-1.39354839.620155-2.4-1.782945-.15483871-4.186046-.15483871-5.968992 0-2.015504 5.41935485-3.953488 10.91612905-5.736434 16.56774195 1.860465.1548387 4.418605.1548387 6.356589 0 1.31783-3.3290323 2.325582-6.8129032 3.643411-10.1419355 1.162791-1.8580645 3.875969-2.0903226 6.899225-2.1677419.542636-1.47096777 1.162791-2.86451616 1.472868-4.56774197-2.248062-.15483871-4.573643.77419355-5.891473 1.70322581z" /> </g> <g fill="#0B77B7"> <path d="M1.16209774 2.54342105c-.07747319.07763158-.23241955.15526316-.23241955.31052632C.77473182 4.79473684.77473182 7.5118421.77473182 9.91842105c0 35.71052635-.15494636 72.04210525.15494637 107.05394695 9.14183551.155264 18.90345651.155264 27.96781881 0 .3098927-15.8368417-.2324195-32.5276312.3098927-48.0539469 11.5435042-.0776316 23.3194279.1552631 34.7079857-.0776316.1549464-7.4526316.1549464-15.5263158 0-22.9013158-11.3110846-.3105263-23.3194278.0776316-34.7079857-.1552632-.3098927-6.2881579-.3098927-13.8960526 0-20.1065789 12.3957092-.2328948 25.1787843 0 37.7294399-.0776316.1549463-7.375.1549463-15.44868421 0-22.82368421-21.6924911-.31052632-43.8498213-.15526316-65.77473186-.23289474zM362.419547 12.4026316c-3.641239-2.40657897-8.599523-4.19210528-13.557807-4.96842107-1.781883-.23289474-3.563766-.54342106-5.500596-.77631579C328.486293 4.95 311.054827 6.58026316 294.553039 6.03684211c-.154946.07763157-.232419.15526315-.309892.31052631C294.32062 43.3 294.0882 80.4078947 294.32062 117.205263c9.916567-.077631 20.065554.155263 29.827175-.077631.077473-13.973685-.154946-29.0342109.077473-43.1631583 8.367104-.2328948 16.501788.1552631 23.629321-.8539474 6.895113-.9315789 12.938021-3.6486842 17.199046-7.5302631 6.430274-5.9776316 9.296782-15.4486843 9.141836-28.025-.077473-11.8776316-4.493445-20.3394737-11.775924-25.1526316zm-18.438617 32.45c-.464839 2.5618421-1.93683 5.3565789-3.718713 6.5986842-3.796186 2.6394737-9.839094 2.3289474-15.882002 2.4842105-.23242-9.0052631 0-18.3986842-.077474-27.5592105.077474-.0776316.077474-.2328947.154947-.3105263 3.718712.1552631 7.359952-.2328948 10.768772.1552631 3.64124.4657895 5.965435 1.3973685 7.514899 4.2697369 1.781883 3.4157894 2.014303 10.0144737 1.239571 14.3618421zM116.442193 29.5592105c-1.239571.3105263-2.479142.3881579-3.563766.8539474-2.014303.7763158-3.64124 2.0960526-5.190704 3.4157895-2.634088 2.4065789-4.725864 5.5118421-6.042908 9.0052631-.154946.4657895 0 1.2421053-.619785 1.3973684V31.6552632c-7.6698453-.1552632-15.9594758-.1552632-23.6293208 0 .0774732 28.4131579-.1549464 56.9815789.0774732 85.2394738 8.2121573.155263 17.0441001.155263 25.1787846 0 .154946-12.809211.077473-27.7921054.077473-41.3000002 0-7.0644736-1.239571-16.0697368 3.331347-18.4763157 3.718712-1.7078948 10.071513-.931579 14.719904-.6210527.077473-8.9276316.309893-18.7092105-.077473-27.4039473-1.317044-.0776316-2.866508.1552631-4.261025.4657894zM193.450536 47.8026316c-.387366-1.475-.774731-2.7171053-1.317044-3.881579-2.634088-5.9-7.669845-9.8592105-14.100119-12.1105263-6.895113-2.4065789-16.966627-3.4157895-25.411204-2.2513158-2.246722.3105263-4.338498.5434211-6.352801 1.0868421-2.014302.6210527-3.873659 1.0868421-5.578069 1.8631579-1.70441.6986842-3.253873 1.6302632-4.725864 2.7171053-5.655542 3.9592105-9.606675 10.7131579-10.22646 19.6407895-.23242 3.3381579 0 6.9092105 0 10.4026315v20.8828948c0 3.493421-.309893 6.9868421 0 10.325.619785 6.0552634 3.1764 11.0236844 6.507747 14.3618424 3.563767 3.571052 8.212158 5.667105 13.63528 7.142105 5.268177 1.397368 12.39571 2.018421 18.98093 1.319737 6.352801-.698684 11.620977-1.94079 16.346842-4.580263 8.134684-5.046053 12.860548-13.896053 11.775923-27.4039477h-25.178784c-.309893 4.425-.23242 9.2381579-2.014303 12.1881579-.542312.4657894-1.007151.9315789-1.47199 1.475-.542312.0776315-.852205.3881579-1.239571.6210526-2.479142.8539472-5.11323.6210522-7.127533-.1552632-2.091776-.8539473-3.331347-2.4842105-4.183552-4.2697368-1.162097-5.1236842-.619785-13.275-.464839-18.7868421 14.022646-.2328948 28.510131 0 42.687724-.0776316.154946-6.8315789.077473-14.1289474.077473-20.8052632 0-3.5710526.154946-6.8315789-.619786-9.7039473zm-24.868891 14.4394737c-5.578069.1552631-11.775924.1552631-17.353993 0-.542312-8.4618421.23242-16.1473685 7.437425-16.9236842 5.113231-.6210527 8.676997 2.3289473 9.684148 6.2105263.774732 3.1052631 0 6.8315789.23242 10.7131579zM271.466031 52.2276316c-.154946-2.5618421-.542312-4.7355263-1.317044-6.6763158-1.162098-3.0276316-2.866508-5.5118421-4.648391-7.6078947-6.585221-5.7447369-16.114422-9.1605264-28.355185-8.7723685-1.549463.0776316-3.40882 0-4.958283.1552632-3.331347.3881579-6.275328.6986842-8.98689 1.475-1.47199.4657895-2.866507.8539474-4.183551 1.3973684-6.585221 2.6394737-11.620978 7.2197369-14.022646 13.8960526-.46484 1.3197369-1.084625 3.0276316-1.317045 4.2697369-.774731 4.1921052-.542312 9.4710526-.542312 14.5947368V86.075c0 3.5710526-.309893 7.1421053 0 10.6355263.23242 2.8723684 1.084625 5.5118417 2.014303 7.6078947 1.70441 4.036842 4.415971 6.909211 7.824791 9.238158 9.064363 7.064474 29.904649 7.763158 41.758046 2.95 4.106078-1.630263 7.359952-4.036842 10.071513-6.986842 4.028606-5.201316 6.430274-12.4210528 5.655543-22.0473686-8.212158-.2328947-16.811681 0-25.178785-.0776316-.464839 4.3473685-.232419 9.3934211-2.169249 12.2657895-.774732.6986842-1.47199 1.475-2.479142 1.9407895-2.324195.8539472-5.11323.8539472-7.282479 0-2.091776-.8539474-3.40882-2.6394737-4.261025-4.5026316-1.007151-5.2789474-.464839-12.7315789-.464839-18.7092105 14.022646-.3105263 28.742551.0776316 42.765197-.1552632-.309893-8.2289473.619785-17.9328947.077473-26.0065789zm-25.56615 10.0144737c-5.578069.1552631-11.775924.1552631-17.27652 0-.542312-8.4618421.154947-16.1473685 7.359952-16.9236842 4.415972-.5434211 7.669846 1.6302631 8.98689 4.3473684 1.394517 3.0276316 1.007151 7.7631579.929678 12.5763158zM417.038141 32.2763158c-1.93683.3881579-3.718713 1.2421053-5.268177 2.018421-3.951132 2.0960527-6.972586 5.5118421-8.754469 9.6263158-.387366.8539474-.542313 1.7855263-1.239571 2.4842106-.23242-3.881579 0-8.1513158-.077473-12.1881579-8.057211-.1552632-16.811681-.1552632-24.946365 0-.23242 27.4815789 0 55.2736842-.077473 82.9105267 8.676996.232894 17.818832 0 26.650774.077631.154947-11.8.077474-26.1618419.077474-38.5828946 0-4.5026316-.309893-8.9276316 0-12.9644737.387365-4.1144736 2.401668-6.7539473 6.042908-7.375 4.183552-.6986842 8.28963-.1552631 13.092968.1552632.154946-8.6947368.154946-18.0105263 0-26.7052632-1.93683 0-3.796186.2328948-5.500596.5434211zM500.476758 50.2868421c-1.549464-5.5118421-4.803337-9.5486842-9.296782-12.4986842-7.359952-4.8907895-20.530393-6.9092105-31.996424-5.7447368-4.880811.4657894-8.909416 1.0868421-12.938022 2.4842105-7.205006 2.5618421-12.550655 6.6763158-15.417163 13.4302631-.542312 1.3197369-1.162098 2.95-1.47199 4.3473685-1.239571 6.2105263-.619786 14.8276315-.619786 22.2802631V86.075c0 3.8039474-.387366 7.8407895 0 11.5671053.23242 2.018421.852205 4.1144736 1.471991 5.7447367 4.803337 12.110526 18.51609 16.380263 34.553039 16.380263 21.305125 0 36.954708-8.694737 35.017878-31.2078945-8.444576.0776316-18.438617-.1552631-26.573301.0776316-.464839 5.9-.23242 11.8-4.725864 13.5855259-5.035757 2.018421-11.078665-.077631-12.473183-4.8131575-1.47199-4.8907894.077474-11.9552631-.387366-17.6223684 14.874851-.3105263 30.369488.0776316 45.244339-.1552632.154946-4.5026315.077473-9.7039473.077473-14.8276315.154947-5.1236842.309893-10.2473685-.464839-14.5171053zm-26.573302 13.5855263c-4.958283.1552632-13.092967.1552632-18.283671 0-.232419-6.5210526 0-12.1105263 3.796186-14.8276316 1.859357-1.3197368 5.190704-1.9407894 8.367104-1.2421052 1.70441.3881579 3.718713 1.6302631 4.725864 3.1828947 1.93683 2.8723684 1.549464 7.6855263 1.394517 12.8868421zM574.386174 81.1842105c-1.162098-1.7855263-2.479142-3.0276316-4.106079-4.8131579-4.415971-3.5710526-9.99404-6.2881579-15.649582-8.4618421-.619786-.2328947-1.317045-.6986842-1.781884-.8539473-.232419-.0776316-.619785 0-.852205-.0776316-2.401668-.931579-5.11323-2.0960527-7.359952-2.95-4.261025-1.6302632-8.444577-2.95-10.691299-6.5986842-1.239571-2.0184211-.697259-5.356579.464839-6.9868421 2.014303-2.8723685 8.831943-3.5710527 12.705602-1.8631579 3.1764 1.7078947 3.331347 6.5986842 4.028605 10.4026315h25.101311c.309893-6.9092105-1.549463-12.4986842-4.803337-16.3802631-4.648391-5.5894737-12.395709-9.0828947-20.917759-10.2473684-2.169249-.3105263-4.415972-.3881579-6.585221-.5434211-1.317044-.0776316-2.789034-.0776316-4.183551 0-2.091776.1552632-4.261026.3105263-6.430275.5434211-1.549463.1552631-3.331346.6210526-4.958283 1.0092105-8.057211 2.0960526-14.177593 5.7447368-18.051252 11.8-1.47199 2.3289474-2.789034 5.5894737-3.1764 8.85-.387366 3.493421.077473 7.918421.929678 10.5578947.387366 1.0868421.852205 2.1736842 1.394517 3.1052632 6.507748 11.4118421 20.375447 15.2157895 33.081049 20.3394737 3.486293 1.3973684 6.972586 2.4065789 8.367104 5.7447368.154946.8539474.464839 1.3197369.542312 2.0184211.697259 6.5986846-5.035757 9.3934206-11.775924 8.4618416-.619785-.077631-1.549463-.388157-2.169249-.621052-3.951132-1.7078949-5.345649-6.2881581-5.190703-11.5671054-8.212157-.3105263-17.586412-.3105263-25.643623 0-.464839 5.2789473.619785 9.9368421 2.324195 13.3526314.774732 1.630263 1.626937 3.105263 2.634088 4.269737 7.282479 8.927632 24.09416 11.8 40.363528 9.471053 2.556615-.388158 4.803338-1.086842 6.972587-1.785527 8.909416-2.794737 16.114422-8.38421 18.051251-17.5447365.542312-2.406579.852205-5.2789474.619786-8.2289474-.154947-4.1144737-1.549464-7.7631579-3.253874-10.4026316zM648.450536 84.9105263c-1.317044-3.3381579-3.331346-6.0552631-5.655542-8.2289474-6.507747-5.9-15.959476-8.85-24.791418-12.1881578-4.415972-1.7078948-8.909416-3.4157895-11.620978-6.9092106-.077473-.8539473-.464839-1.0092105-.619785-1.7078947-1.626937-6.831579 5.733015-9.5486842 12.008343-8.0736842 4.725864 1.0868421 5.190703 5.9 5.655542 11.0236842 8.212158.2328947 16.734208 0 25.101312.0776316.077473-2.1736842.154946-4.5026316-.154947-6.5210527-1.626937-9.3157894-9.141835-15.6815789-17.741359-18.243421-1.317044-.3881579-2.711561-.931579-4.028605-1.2421053-3.331347-.6986842-6.81764-.9315789-10.303933-1.2421052-1.394518-.0776316-2.866508-.0776316-4.261025 0-1.93683.1552631-4.261025.3105263-6.197855.543421-6.352801.7763158-12.550655 3.1828947-16.889154 6.3657895-2.169249 1.5526316-4.183552 3.493421-5.733015 5.9-1.394517 2.1736842-2.943981 5.3565789-3.331347 8.3842105-.774732 5.6671053.077473 10.8684211 1.93683 14.4394737.464839.8539474 1.007151 1.7078947 1.549463 2.4842105 7.824792 11.1789474 24.326579 14.3618421 37.109655 20.3394737 1.859356 1.5526316 3.641239 3.4157895 3.641239 6.5986842-.077473 5.8999997-5.500596 8.3065787-11.93087 7.4526317-.619785-.077632-1.549464-.388158-2.169249-.621053-.697259-.310526-1.549464-.931579-2.169249-1.475-2.556615-2.4065787-2.866508-5.7447366-3.253874-10.1697366-8.28963-.1552631-17.199046-.1552631-25.488677 0-.387366 4.8907895.619786 9.4710527 1.93683 12.6539476 2.789034 6.598684 8.599523 10.713158 15.727056 12.886842 1.239571.388158 2.479142.853947 3.718712 1.086842 11.543505 2.251316 25.333731 1.319737 34.243147-2.328947 4.725864-1.94079 8.212157-4.657895 11.001192-8.306579 1.47199-1.94079 2.401669-4.036842 3.331347-6.3657898-.077473-1.0092105.464839-1.6302631.619785-2.6394737.697259-4.5802631.077473-10.4802631-1.239571-13.9736842z" /> </g> </g> </svg> </div><h2 class="sc-iqcoie ieHssq"><span>Sign up</span> to our daily newsletter</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form="true" on="submit:newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="dfpc_opt_in"><input name="source" type="hidden" readonly value="Doncaster Free Press in article"><input name="source_url" type="hidden" readonly value="https://www.doncasterfreepress.co.uk/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771"><input name="source_website_category" type="hidden" readonly value="News"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="77709d32-514a-477f-9f0d-262f51105c56"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6Le0gLIZAAAAAGYLIAVlUgbB8ENPUDeQZ6_Dxe5s" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div><div class="OUTBRAIN" data-src="https://www.doncasterfreepress.co.uk/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-fYIOIr daJmyK"></div><div><figure class="sc-evrZIY cMZvgb"><amp-img src="https://www.doncasterfreepress.co.uk/webimg/b25lY21zOjFlMTY4OGYzLTZjZTUtNGQwYS04MjFjLWNhNGQzYjE1YTg1YTo4NWM4Njk4Zi0yODY3LTRmZDQtODA4Ny1lZDBjNzZhOGQyZjI=.jpg?width=640&amp;quality=65&amp;smart" alt="Wizz Air has cancelled scores of flights from Doncaster Sheffield Airport." height="1461" width="2000" srcset="https://www.doncasterfreepress.co.uk/webimg/b25lY21zOjFlMTY4OGYzLTZjZTUtNGQwYS04MjFjLWNhNGQzYjE1YTg1YTo4NWM4Njk4Zi0yODY3LTRmZDQtODA4Ny1lZDBjNzZhOGQyZjI=.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.doncasterfreepress.co.uk/webimg/b25lY21zOjFlMTY4OGYzLTZjZTUtNGQwYS04MjFjLWNhNGQzYjE1YTg1YTo4NWM4Njk4Zi0yODY3LTRmZDQtODA4Ny1lZDBjNzZhOGQyZjI=.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0NjEiIHdpZHRoPSIyMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Wizz Air has cancelled scores of flights from Doncaster Sheffield Airport." fallback layout="responsive" height="1461" width="2000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:73.05%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-fIavCj eMJvH">Wizz Air has cancelled scores of flights from Doncaster Sheffield Airport.</figcaption></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU1" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU1-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl cLJxEO markup"><p>A spokesperson for Doncaster Sheffield Airport said: ‘Regrettably, it appears that <a href="/topic/wizz-air" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/wizz-air">Wizz Air</a> has taken the decision to cancel a large number of flights at Doncaster Sheffield Airport from 10 June 2022.</p></div><div class="sc-bWXABl cLJxEO markup"><p>“Unfortunately, DSA only became aware of this decision through a statement to the media this afternoon. We are attempting to obtain further clarification from the airline on their decision and its impact on passengers.</p></div><div class="sc-bWXABl cLJxEO markup"><p>“We understand that passengers with bookings affected by this may be contacted by Wizz Air via email today with advice on all their options, which include: rebooking, a full refund, or 120% of the original fare in airline credit.”</p></div><div class="sc-bWXABl cLJxEO markup"><p><a href="https://www.doncasterfreepress.co.uk/news/scores-of-wizz-air-flights-axed-as-airline-blames-doncaster-sheffield-airport-in-row-3719548" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3719548" data-vars-titleclick="The airline has thrown summer travel plans into chaos for hundreds of passengers" data-vars-urlclick="https://www.doncasterfreepress.co.uk/news/scores-of-wizz-air-flights-axed-as-airline-blames-doncaster-sheffield-airport-in-row-3719548">The airline has thrown summer travel plans into chaos for hundreds of passengers</a> and said it taken the decision to cancel flight ‘with deep regret’.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU2" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU2-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl cLJxEO markup"><p>In a brief statement, Wizz said: “This decision is unfortunately a result of Doncaster Sheffield Airport indicating that it is unable to guarantee the terms of its commercial agreement with Wizz Air.”</p></div><div class="sc-bWXABl cLJxEO markup"><p>Passengers have reacted with fury at the news which has left many facing holiday disruption.</p></div><div class="sc-bWXABl cLJxEO markup"><p>Bianca Richardson said: “Just got two emails from them, had flights booked for <a href="/topic/faro" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/faro">Faro</a> in July and Malaga in August, both got cancelled.</p></div><div class="sc-bWXABl cLJxEO markup"><p>“Earlier this year they cancelled our flight to Krakow, I just give up with this company, gonna have to try and find flights with a different company on the same dates so that our holiday won’t be completely ruined. What a joke of a company, never again.”</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU3" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU3-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl cLJxEO markup"><p>Cathie Mitchell wrote: “Just had a email our flight cancelled for malaga in September,” while Shona Ross added: “Just got my email, flight to Larnaca cancelled September. Re- booked to go from Luton but cost more money!</p></div><div class="sc-bWXABl cLJxEO markup"><p>Ray Officer added: “Cancelled my flight to Cyprus in September and flight back in October.”</p></div><div class="sc-bWXABl cLJxEO markup"><p>Martyn Didcott added: “I have just had 3 emails from Wizz Air. All my flights to and from Majorca in July have been cancelled with no reason stated. Disgusting.”</p></div><div class="sc-bWXABl cLJxEO markup"><p>A string of holiday hotspots are among the destinations impacted, with flights to Malaga, Alicante, Tenerife and Lanzarote among those axed.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU4" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU4-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl cLJxEO markup"><p>In a statement, Wizz Air said: “It is with deep regret that we have had to take the difficult but responsible decision to cancel a large number of Wizz Air flights to/from Doncaster Sheffield Airport from 10 June 2022.</p></div><div class="sc-bWXABl cLJxEO markup"><p>"Passengers with bookings affected by this will be contacted via email with advice on all their options, which include: rebooking, a full refund, or 120% of the original fare in airline credit.</p></div><div class="sc-bWXABl cLJxEO markup"><p>“This decision is unfortunately a result of Doncaster Sheffield Airport indicating that it is unable to guarantee the terms of its commercial agreement with Wizz Air.</p></div><div class="sc-bWXABl cLJxEO markup"><p>"Our priority is to minimise the overall disruption to our UK customers and protect the employment of our crew.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU5" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU5-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl cLJxEO markup"><p>"As such, Doncaster Sheffield Airport based pilots and cabin crew have today received notification of this news, and have been offered the opportunity to fly out of another base in the UK.</p></div><div class="sc-bWXABl cLJxEO markup"><p>“Given the current challenging operational environment in the travel industry, in particular with staff shortages within air traffic control and at airports, this decision also stabilises our operations at other UK bases to help minimise disruption and delay as much as possible.</p></div><div class="sc-bWXABl cLJxEO markup"><p>“Despite unprecedented difficulties in the travel industry over the past two years, Wizz Air remains committed to long-term growth in the UK, creating hundreds of direct jobs while also stimulating the tourism and hospitality industries. We sincerely apologise to our customers in Yorkshire, Nottinghamshire and Lincolnshire for the inconvenience this has caused.”</p></div><div class="sc-bWXABl cLJxEO markup"><p>Affected flights will include flights to Lanzarote, Malaga, Alicante, Fuerteventura, Larnaca, Palma de Mallorca, Tenerife, Dalaman, Faro, Kosice, Gran Canaria, Riga and Lublin, although some of these will be winter schedule flight only.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU6" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU6-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl cLJxEO markup"><p>Unaffected flights include flights from Cluj, Gdansk, Krakow, Katowice, Otopeni, Poznan, Vilnius, Warsaw and Wroclaw to Doncaster Sheffield Airport.</p></div><div class="sc-bWXABl cLJxEO markup"><p>We have contacted Wizz Air for further clarification about the future of the airline in Doncaster.</p></div><div class="sc-bdxVC krKsN piano-article-bottom"></div></div><div class="sc-jLFzpH dfNHGB"><span class="article-tag"><a href="/topic/wizz-air">Wizz Air</a><a href="/topic/doncaster">Doncaster</a><a href="/topic/hundreds">Hundreds</a><a href="/topic/faro">Faro</a></span></div><div class="sc-cCsOjp cItXLE social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3719771" data-vars-titleclick="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" data-vars-urlclick="/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="759569927585230" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3719771" data-vars-titleclick="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" data-vars-urlclick="/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3719771" data-vars-titleclick="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" data-vars-urlclick="/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3719771" data-vars-titleclick="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media" data-vars-urlclick="/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Wizz Air: Doncaster Sheffield Airport bosses only found out about axed flights via media https://www.doncasterfreepress.co.uk/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.doncasterfreepress.co.uk/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771" data-widget-id="AR_1"></div></div><aside class="sc-hmLeec fQiQwR sidebar "><div class="sc-gfbRpc ccaMxG"><div class="sc-yeoIj ewUHdW sc-hbyLVd djEuWG"><div id="sidebarMPU1" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-kNjMHG cXiggA"><h3 class="sc-hWlEnr kACXrP">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=0&amp;domain=doncasterfreepress.co.uk&amp;requestingDomain=doncasterfreepress.co.uk&amp;truncateTitleSize=&amp;limit=5" class="sc-cSGoSj dJirGs"><ul><li>
<a target="_top" class="" title="Scores of Wizz Air flights axed as airline blames Doncaster Sheffield Airport in row" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.doncasterfreepress.co.uk/news/scores-of-wizz-air-flights-axed-as-airline-blames-doncaster-sheffield-airport-in-row-3719548?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.doncasterfreepress.co.uk/webimg/b25lY21zOjk1MTNiOGNhLTY3NmQtNGJlNi04ODljLTVhMDAyNDVhYTQxMjpiNzE3MmZmOS02YTRlLTQ1YWQtODU0Ni1jYWUxNDExNTE1ZDA=.jpg?crop=10:8,smart&width=200&quality=75" alt="Scores of Wizz Air flights axed as airline blames Doncaster Sheffield Airport in row" height="80" width="100"></amp-img>
<div>Scores of Wizz Air flights axed as airline blames Doncaster Sheffield Airport in row</div>
</a>
</li><li>
<a target="_top" class="" title="Menacing looking motorbikers in balaclavas and hoodies trying car doors in broad daylight in Doncaster" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.doncasterfreepress.co.uk/news/crime/menacing-looking-motorbikers-in-balaclavas-and-hoodies-trying-car-doors-in-broad-daylight-in-doncaster-3719472?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.doncasterfreepress.co.uk/webimg/b25lY21zOjhmMDEyNTRiLWM4ZWUtNGEwZS1hNmEzLThlNzc2MmQ0NzNhMjo1ZTlmMzQ5Yi05NTg5LTQ3NTItYmIzZC0yMTU3NDFkYWE1YmI=.jpg?crop=10:8,smart&width=200&quality=75" alt="Menacing looking motorbikers in balaclavas and hoodies trying car doors in broad daylight in Doncaster" height="80" width="100"></amp-img>
<div>Menacing looking motorbikers in balaclavas and hoodies trying car doors in broad daylight in Doncaster</div>
</a>
</li><li>
<a target="_top" class="" title="Bad day for new owner of Mini when he is stopped by Doncaster police after collecting his car" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.doncasterfreepress.co.uk/news/crime/bad-day-for-new-owner-of-mini-when-he-is-stopped-by-doncaster-police-after-collecting-his-car-3719164?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.doncasterfreepress.co.uk/webimg/b25lY21zOjMzOWU5ZDM3LTY1M2MtNGM4NS05MzZiLTk2NWRkNzllNDc4ZDoxNWEwMzA5NS04MTBiLTQ3ODctODY3YS03NDM5ZWFjNDNlMDc=.jpg?crop=10:8,smart&width=200&quality=75" alt="Bad day for new owner of Mini when he is stopped by Doncaster police after collecting his car" height="80" width="100"></amp-img>
<div>Bad day for new owner of Mini when he is stopped by Doncaster police after collecting his car</div>
</a>
</li><li>
<a target="_top" class="" title="Video: Boy racers causing distress for Doncaster neighbours with their late night speeding" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.doncasterfreepress.co.uk/news/crime/video-boy-racers-causing-distress-for-doncaster-neighbours-with-their-late-night-speeding-3719135?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.doncasterfreepress.co.uk/webimg/b25lY21zOmM3Zjk4M2I0LWU2NWEtNDJiZi05MWU1LWJiZTQ0ZjhkZDRmNDowOTZiMDYyMi1lODM2LTRkMmQtOTcwZS03MWIyNTI1NjExMGU=.jpg?crop=10:8,smart&width=200&quality=75" alt="Video: Boy racers causing distress for Doncaster neighbours with their late night speeding" height="80" width="100"></amp-img>
<div>Video: Boy racers causing distress for Doncaster neighbours with their late night speeding</div>
</a>
</li><li>
 <a target="_top" class="" title="Rancheros Rodizio: New Doncaster restaurant is boss's fourth in city" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.doncasterfreepress.co.uk/news/people/rancheros-rodizio-new-doncaster-restaurant-is-bosss-fourth-in-city-3715972?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.doncasterfreepress.co.uk/webimg/b25lY21zOjU2ZTBmNTExLTM5NDEtNGZhNS04YWFkLTI4MmQ2YTI2YWEwOTpmNWE0MGI4Ni00NTFjLTQ0NTEtYmFhNi1lNTVhYmM0NGRjMjg=.jpg?crop=10:8,smart&width=200&quality=75" alt="Rancheros Rodizio: New Doncaster restaurant is boss's fourth in city" height="80" width="100"></amp-img>
<div>Rancheros Rodizio: New Doncaster restaurant is boss's fourth in city</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-gfbRpc ccaMxG"><div class="sc-yeoIj ewUHdW sc-hbyLVd djEuWG"><div id="sidebarMPU2" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-lfiFoR hHdgXi piano-article-sidebar"></div><div class="sc-kNjMHG cXiggA"><h3 class="sc-hWlEnr kACXrP">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=0&amp;domain=doncasterfreepress.co.uk&amp;requestingDomain=doncasterfreepress.co.uk&amp;truncateTitleSize=&amp;limit=5" class="sc-cSGoSj dJirGs"><ul><li>
<a target="_top" class="" title="How to buy the Queen’s Platinum Jubilee 50p coin:  2022 coins issued by Royal Mint - how much do they cost?" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.doncasterfreepress.co.uk/recommended/queens-platinum-jubilee-50p-coin-hot-to-buy-new-2022-coins-royal-mint-3719143?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.doncasterfreepress.co.uk/jpim-static/image/2022/02/07/12/Queens%20Platinum%20Jubilee%20Coin%20and%20Medal.jpg?crop=10:8,smart&width=200&quality=75" alt="How to buy the Queen’s Platinum Jubilee 50p coin:  2022 coins issued by Royal Mint - how much do they cost?" height="80" width="100"></amp-img>
<div>How to buy the Queen’s Platinum Jubilee 50p coin: 2022 coins issued by Royal Mint - how much do they cost?</div>
</a>
</li><li>
<a target="_top" class="" title="Lawn care UK 2022: everything you need to get your lawn in great condition and maintain it through the seasons" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.doncasterfreepress.co.uk/recommended/lawn-care-uk-2022-3293325?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.doncasterfreepress.co.uk/jpim-static/image/2022/06/01/14/nwld-composite-lawn-care-mh.jpg?crop=10:8,smart&width=200&quality=75" alt="Lawn care UK 2022: everything you need to get your lawn in great condition and maintain it through the seasons" height="80" width="100"></amp-img>
<div>Lawn care UK 2022: everything you need to get your lawn in great condition and maintain it through the seasons</div>
</a>
</li><li>
<a target="_top" class="" title="Best souvenirs and memorabilia to commemorate the Queen’s Platinum Jubilee 2022" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.doncasterfreepress.co.uk/recommended/queens-platinum-jubilee-2022-memorabilia-souvenirs-3715737?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.doncasterfreepress.co.uk/jpim-static/image/2022/05/10/14/pjimage%20%2835%29.jpg?crop=10:8,smart&width=200&quality=75" alt="Best souvenirs and memorabilia to commemorate the Queen’s Platinum Jubilee 2022" height="80" width="100"></amp-img>
<div>Best souvenirs and memorabilia to commemorate the Queen’s Platinum Jubilee 2022</div>
</a>
</li><li>
<a target="_top" class="" title="Best 4K TVs UK 2022: which smart TV is best? We review ultra HD  models from Sony, Samsung, LG, and Currys" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.doncasterfreepress.co.uk/recommended/best-smart-tvs-uk-2022-3267055?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.doncasterfreepress.co.uk/jpim-static/image/2021/06/09/15/pjimage%20%287%29.jpg?crop=10:8,smart&width=200&quality=75" alt="Best 4K TVs UK 2022: which smart TV is best? We review ultra HD  models from Sony, Samsung, LG, and Currys" height="80" width="100"></amp-img>
<div>Best 4K TVs UK 2022: which smart TV is best? We review ultra HD models from Sony, Samsung, LG, and Currys</div>
</a>
</li><li>
<a target="_top" class="" title="Best champagnes for under £35 UK 2022: delicious fizz for less, from Moet & Chandon, M&S, Aldi" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.doncasterfreepress.co.uk/recommended/best-champagnes-under-ps35-cheap-fizz-aldi-ms-3353464?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.doncasterfreepress.co.uk/jpim-static/image/2021/08/20/09/shutterstock_789380884.jpg?crop=10:8,smart&width=200&quality=75" alt="Best champagnes for under £35 UK 2022: delicious fizz for less, from Moet & Chandon, M&S, Aldi" height="80" width="100"></amp-img>
<div>Best champagnes for under £35 UK 2022: delicious fizz for less, from Moet & Chandon, M&S, Aldi</div>
</a>
</li></ul></esi:include></div></div><div class="sc-gfbRpc ccaMxG"><div class="sc-yeoIj ewUHdW sc-hbyLVd djEuWG"><div id="sidebarMPU3" class="sc-jGprRt iDkZSe"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-wAnfg eBPkpj"><div class="sc-fVLGaz iRpAIO"><div id="bottomBanner" class="sc-iJRSss eLSeWf"></div></div><div class="sc-erPKsr enAUlW piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-ehmTmK bAhhLx"><div class="sc-dsQDmV lkQpea"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-gFGZVQ jVyxlJ"><nav class="sc-ckMVTt fTXImp"><div class="sc-fXynhf dXaEiP footer-social"><h3 class="sc-GVOUr jruZlu">Follow us on</h3><ul class="sc-dwLEzm cDyGXP"><li class="sc-TRNrF ceykfL"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Doncaster Free Press on Facebook" href="https://www.facebook.com/DonnyFP" class="sc-jIAOiI iybkGp">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Doncaster Free Press on Twitter" href="https://twitter.com/DonnyFreePress" class="sc-jIAOiI iybkGp">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-fXynhf dXaEiP footer-menu"><h3 class="sc-GVOUr jruZlu">Explore</h3><ul class="sc-dwLEzm cDyGXP"><li class="sc-TRNrF ceykfL"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-eKBdFk kIqOSm">News</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-eKBdFk kIqOSm">Sport</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-eKBdFk kIqOSm">What&#x27;s On</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/retro" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Retro" class="sc-eKBdFk kIqOSm">Retro</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-eKBdFk kIqOSm">Lifestyle</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/sport/football/doncaster-rovers" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Rovers" class="sc-eKBdFk kIqOSm">Rovers</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Business" class="sc-eKBdFk kIqOSm">Business</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Crime" class="sc-eKBdFk kIqOSm">Crime</a></li></ul></div><div class="sc-fXynhf dXaEiP footer-menu"><h3 class="sc-GVOUr jruZlu">More from Doncaster Free Press</h3><ul class="sc-dwLEzm cDyGXP"><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://announcements.doncasterfreepress.co.uk" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.doncasterfreepress.co.uk" class="sc-eKBdFk kIqOSm">Announcements</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-eKBdFk kIqOSm">Jobs</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-eKBdFk kIqOSm">Public Notices</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-eKBdFk kIqOSm">Events</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-eKBdFk kIqOSm">Must Read</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://southyorkshirenewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://southyorkshirenewspapers.newsprints.co.uk/" class="sc-eKBdFk kIqOSm">Buy a Photo</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://findit.doncasterfreepress.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.doncasterfreepress.co.uk/" class="sc-eKBdFk kIqOSm">Directory</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.awin1.com/awclick.php?mid=5895&amp;id=876315" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.awin1.com/awclick.php?mid=5895&amp;id=876315" class="sc-eKBdFk kIqOSm">Newspaper Archive</a></li></ul></div><div class="sc-fXynhf dXaEiP footer-menu"><h3 class="sc-GVOUr jruZlu">Useful Links</h3><ul class="sc-dwLEzm cDyGXP"><li class="sc-TRNrF ceykfL"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-eKBdFk kIqOSm">Contact Us</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=DFP&amp;utm_source=doncaster-free-press&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=DFP&amp;utm_source=doncaster-free-press&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-eKBdFk kIqOSm">Advertise My Business</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=doncasterfreepress.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=doncasterfreepress.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-eKBdFk kIqOSm">Advertise a Job</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=DFP&amp;utm_source=doncaster-free-press&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=DFP&amp;utm_source=doncaster-free-press&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-eKBdFk kIqOSm">Place your Ad</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/DFP" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/DFP" class="sc-eKBdFk kIqOSm">Subscribe</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="sc-eKBdFk kIqOSm">Newsletter</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-eKBdFk kIqOSm">Readers Charter</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-eKBdFk kIqOSm">Archive</a></li></ul></div></nav></div><footer class="sc-ehmTmK sc-lbOyJj bAhhLx iJIcib"><div class="sc-gFGZVQ jVyxlJ"><div class="sc-fbPSWO iZAvjJ"><a target="_blank" href="https://www.nationalworldplc.com/" rel="noopener noreferrer nofollow" class="sc-jOhDuK gQDKOj"><span>
<svg width="120" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 1332 150"> <g> <g> <path fill="#FFFFFF" d="M1287.36,107.23c-3.85,3.54-7.38,7.08-13.69,7.08c-12.92,0-13.84-17.38-13.84-25.85    c0-11.54,0.61-28.15,14.15-28.15c5.85,0,9.38,3.23,13.38,7.54V107.23z M1316.28,14.16h-28.92v36.15    c-7.38-6.31-13.38-11.54-24.77-11.54c-27.23,0-32.31,26.46-32.31,47.23c0,23.38,5.08,49.84,31.54,49.84    c7.23,0,15.38-1.69,25.54-12v9.85h28.92V14.16z M1185.06,133.69h28.92V14.16h-28.92V133.69z M1117.07,133.69h28.92V75.23    c4.77-6.46,12-10.31,21.07-10.31c5.08,0,7.69,0.62,9.39,1.39v-26c-1.69-0.31-3.54-0.46-5.23-0.46c-6.15,0-19.08,4.31-24.92,16    h-0.31V40.93h-28.92V133.69z M1041.69,87.38c0-14.15,2.46-28,15.38-28c13.84,0,15.38,13.85,15.38,28c0,14-1.54,27.85-15.38,27.85    C1044.15,115.23,1041.69,101.38,1041.69,87.38 M1012.15,87.38c0,26.77,14.31,48.46,44.92,48.46c30.61,0,44.92-21.69,44.92-48.46    c0-26.92-14.31-48.61-44.92-48.61C1026.46,38.77,1012.15,60.46,1012.15,87.38 M879.85,133.69h37.54l9.69-58.92    c1.23-7.23,3.23-22.46,3.54-28.15h1.69c0.62,8.77,1.54,17.23,2.92,24.92l11.69,62.15h38l23.38-109.53h-28.15l-9.23,50.92    c-1.85,9.69-3.23,25.69-4.15,36.15h-1.54c-0.31-9.08-2.46-24.77-4.77-37.38l-9.54-49.69h-37.84l-9.85,56.76    c-1.38,8.15-2.61,16.31-3.08,30.31h-1.54c-0.92-11.38-3.08-28.46-4.77-37.84l-9.38-49.23h-29.54L879.85,133.69z M774.63,133.69    h28.92V14.16h-28.92V133.69z M711.87,113.69c-5.39,0-9.23-3.69-9.23-9.08c0-7.69,5.69-12.46,14.61-12.46c2.92,0,6.61,0.31,10,0.62    v13.38C723.4,109.38,718.33,113.69,711.87,113.69 M755.71,78.62c0-23.38-8.31-39.84-38.46-39.84c-31.69,0-38.3,20.15-39.69,24.46    l25.69,7.38c1.08-6,4.15-12.46,12.61-12.46c9.08,0,11.38,5.23,11.38,14.15v2.92c-3.08-0.31-7.23-0.61-10.92-0.61    c-21.84,0-41.69,10.15-41.69,33.23c0,11.08,5.85,28,26.46,28c10.92,0,19.84-8,26.15-14.15h0.46c0,3.38,0.46,8,0.61,12h28    c-0.46-4.31-0.61-10.77-0.61-16.31V78.62z M631.72,133.69h28.92V68.15c0-10.92,0-29.38-22.92-29.38c-12.61,0-20.15,6-30.46,14.61    V40.93h-28.92v92.76h28.92V71.85c4.15-3.85,10-9.38,15.54-9.38c7.08,0,8.92,6.31,8.92,14.15V133.69z M502.96,87.38    c0-14.15,2.46-28,15.38-28c13.84,0,15.38,13.85,15.38,28c0,14-1.54,27.85-15.38,27.85C505.42,115.23,502.96,101.38,502.96,87.38     M473.42,87.38c0,26.77,14.31,48.46,44.92,48.46c30.61,0,44.92-21.69,44.92-48.46c0-26.92-14.31-48.61-44.92-48.61    C487.73,38.77,473.42,60.46,473.42,87.38 M429.73,33.08h28.92V14.16h-28.92V33.08z M429.73,133.69h28.92V40.93h-28.92V133.69z     M367.89,28.77v19.54h-14.77v20h14.77v38.61c0,19.84,12.46,28.92,31.69,28.92c6.31,0,12.62-0.92,18.77-2.15v-20.61    c-3.08,0.61-6.15,1.23-9.69,1.23c-8.15,0-12.31-4.31-12.31-11.69v-34.3h22v-20h-22V16.77L367.89,28.77z M298.67,113.69    c-5.38,0-9.23-3.69-9.23-9.08c0-7.69,5.69-12.46,14.61-12.46c2.92,0,6.61,0.31,10,0.62v13.38    C310.21,109.38,305.13,113.69,298.67,113.69 M342.51,78.62c0-23.38-8.31-39.84-38.46-39.84c-31.69,0-38.31,20.15-39.69,24.46    l25.69,7.38c1.08-6,4.15-12.46,12.62-12.46c9.08,0,11.38,5.23,11.38,14.15v2.92c-3.08-0.31-7.23-0.61-10.92-0.61    c-21.84,0-41.69,10.15-41.69,33.23c0,11.08,5.85,28,26.46,28c10.92,0,19.84-8,26.15-14.15h0.46c0,3.38,0.46,8,0.62,12h28    c-0.46-4.31-0.62-10.77-0.62-16.31V78.62z M145.29,133.69h28v-60c0-6.46-0.46-11.23-0.77-16.92h1.08    c0.61,3.85,3.69,13.08,7.85,21.23l28.15,55.69h37.84V24.16h-28v53.69c0,10.15,0.46,18.15,1.38,23.23h-1.38    c-2.62-8.62-6.15-16.92-9.54-23.54l-26.92-53.38h-37.69V133.69z" /> </g> <g> <defs> <rect id="SVGID_1_" x="15.72" y="24.28" width="109.15" height="108.89" /> </defs> <g> <image width="419" height="418" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAaYAAAGmCAYAAAA3cSADAAAACXBIWXMAACpyAAAqcgHvkQT+AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAJqFJREFUeNrsnQ1wndV55897JVn+ EEj+loVtZGxTPgw2gY1LRMCEtE42FMjUTdlmtjElO9PdWCnsptlslhZry6Q0kzYkpm06pcHuJg1k oRMyISFZkjhZa2dJYGLT8FVMYsAJjnEcGy62LEu6+zy655orWR/3473ve855f7+ZZ65sgy2de3V/ +j/nec9rDAAAgENELAHAWHp6893y0F32W+N/PZ4NU/zZzin+bJ+tU7/u39a2j2cAEBNAdoRTEsg6 qQ5b68p+r92hT/fFMmntljpia/RjEdhunlFATAD+yKeUcNaVyac9wC/3qBVVKXmVpLWTVwIgJoB0 BVT6+GxW5rTEtbMkLVIWICaAeCW0rqzWsio18z2brHYjK0BMAJVJqMMmoJKMrmJVEpHVTiurnSKr IywJICbIsoi6y0SkRTsuffZYUe1EVICYIGuJ6AZE5JWoHhBJ7WI5ADFBCDJaVyYiWnN+c0jqYalH tURUB1gSQEzgi4xuIBUFz4DUU5qkbJray5IAYgIXZVSqdlYkUwyZ4oj6V7Ro+QFiAmQESAoQE2Ra RrpndAsyggqg3QeICRomo2552GyLPSOoVVJPSH3OMDgBiAnqEFJJRkzTQZzodN+DUl+g1QeICSpN R7dYIdGqg0ai+1EvSN1jJUWKAsQEY4R0gxUS6QhIUYCYIDUZddhkpEJi7whcoLQXdbfU10RSeZYE MUE2hNQtD1sNk3XgLrT5EBNkREilUe8PsBrgESqlf5Dazsg5YoJwhLTBJiT2j8Bn9KTzh6Tu4l5S iAkQEgCCAsQECAkAQSEmQEgACAoQEyAkAAQFiCkcIXVbITFlBzBWUPfr9wZj5ogJkhNShxXSH7Ea AJOiUvprm6C4UBcxQQOldIuVEhfGAkyPXqj7nMpJ6j4EhZggXiFtkIfthqODAGpBjzp6TOpOkdMj LAdigvqE1G1/2rue1QCoG91/etAKilMkEBPUIKWt8nA7KwEQO/ul/lLqHtp7iAkqE9IGQ9sOoNHo /pOeZP4RbrWBmGByIXVYIdG2A0gOxssRE0wipRuslJi2A0gnPen03qdETttZDsSUdSF1WyFxagNA +uh+08NStzEckQ45liB1Kek1SbuREoAztEn9rtT/lu/PzSwHiSlLQtK9pK8gJADSE5CYXJCS7iXt Q0oA3qSnb8j37SaWg8QUopD0RX634cBVAB9hcg8xBSelVaZ4esN7WA0Ab+G6J8QUjJQ2m+LpDd2s BkAQcGo5YvJWSNq6u1Pq/VIdrAhAUDAYgZi8k9I6U9xPWi/VzIoABIm29vZYOXFiOWJyWkqbDa07 gCxBaw8xOSskbd3dJnWz1AJWBCBT0NpDTM5JqTR1d43UTFYEIJMwtRcDXGAbj5TeJQ/3SW1ESgCZ RveTdV/5f3KcEYkpTSnpi4/9JAAYzyGpf5C6g30nxJSUkNhPAoDpUCE9ZIqtPU6LQEwNl5KOgv+2 KZ6lBQAwGbrv1C/1QYYiEFOjpKRDDvfoh4brkwCgcp6VupXrnaaH4YfqpHSFPHwBKQFADZwn9bcM RZCY4pSSTt592r64AABqRfeaPiPJ6U6WAjHVI6Ut8vBfpZayGgAQA0zsIaa6pPQxefgjqU5WAwBi RIX0oNQW5ISYKhWSTtvdIvUhpAQADZQT4+SIqWIpMQ4OAEnAODliQkoAgJwQE1ICAEBOiAkpAQBy QkxICQAAOSEmpAQAyAkxISUAAOSEmJASACAnxISUAACQE2JCSgAAWZZTpsSElAAAOblP1u7HdIfU 9UgJADyk2ZjCFSNDx/+++/LbF4f8hTZlKC3pKeE3Sy3g9Q0AfhJpmOia2b5yzYxZ8759ZP/33iAx +S0lbl0BAAGoqWVG86x518xbed1f53K5ILs/wScmkdImefhjqeW8pAEgDDk1N+eaZ57Vvuzq+Qef +eIjJCa/pKS3Q/8zqVW8lAEgqFTR0tb+9rdf1Xvs+OCjiMkfKa2yUjqPlzAAhMiv8sb86IVoQ6FQ +C5i8kNK90it46ULAKFSKETR4MnRLZmg5BScmOy1SrdJXWpGxysBADJBMHIKMTHdZbiAFgAywP5X R8yD/2coODkFJSY7Fv4epAQAWeFofsj8+IU3gpJTMGKyE3gfMFyrBADgNUGclSdS0iGHew3DDgCQ Qc5ZUjAffV9k1qycU/7bO6MouprElI6UNCF9SmoNL08AyCKDQ03mhVeag2nphdDK04NZ1xsm8AAg oxSHIE5O9EdeyslrMTHsAABQ5CevROaTXy6MT01e4q2YGHYAAKgI71KTl2KyJztoWuIMPAAAyyR7 Td7JyTsxcbIDAMDETLHX5JWcfHxj3yK10bCvBAAwYWo69HqL11+DV4lJ0tIV8vB+w74SAMCkqenz 3xiYbAjCi9TkjZjs9UpbDbexAACoB+fl5IWYyi6i5XolAIBpqGB03Gk5OS8mkdIsebhZ6hrDvhIA QEUUCpE5OTzlW3yHyMnJY9ycFpNISW+A9Tap3zPsKwEAVEz+eGSe3d9k3jg+PNl/MnrGqItycj0x rZD6sH0EAIAKefVowXzjsUHz058PTPWfqZQ+jZgqT0vatrtJ6nKpWbzMAAAagnMtPSfFZFt4uqe0 SWohrxsAgOqpYJ+plJqcaum5mpiWS/0nqW5eWgAAtaH7THtfqWiQ2amWnnNislN4OuxwsdQMXloA ALWh+0zf+dHQVAMQ5TjT0nMxMV1umMIDAIgFldI0AxDlqcmJlp5TYrIX0n7IMIUHAJAGTrT0nBGT SEnbdh8wTOEBAMRGhQMQ5aTe0nMpMV0k9V6pRbyUAADiQaV09FhVp42n3tJzQkySltrl4T+Y4gGt TbyUAADi4cRgYXQIokpSbem5kpj0NunvlGrnZQQAEB8qpe8/OVzL/5paSy91MdmBB91bWsZLCADA GVJLTamKqWzgQReAa5YAANwildSUdmK6QOoGw8ADAACpKW0x2UNaf1/qXMPAAwAAqcmBxHSF1Lul 5vG8AwA4nZoSHR9PRUySllRGeuzQUp5zAAAv5JRYSy+txHSd1NsNt0oHAPCFxFp6iYtJ0pLeX+l3 pLp4ngEASE2pisneAPBGwy0tAAASobXFmIXtkVepKenEtNympSW8XAAAGs/Cjpy58uLYBp8TSU3N SS2OTUsqpVWG8XDwi7zUkNSALWN/na/i75hpq/R9V9pf7WB5oZFEUcG0NI3E+VeOpqYoinZ7Lyab lq41XEwLblISzZEyAZWE9IL9+ICtkqz2VvH3d5o3b37ZZn9AU9aWCaokrFLN5GmBelEptc8+aWLc PSmlpqu9FhNpCRzkSJmI9PGXVjS7ywS0t39bWz6h75F1ZcIq1Vn29zrKHpt56sABGpqaknqRk5Yg bUoSOmQf95SJSAV0IM1PTv790jf4rjJZlUS1ruxxsRWU1gKeVpgKHXxYMi9n5syKfZygoamp4WIi LUGKHCoT0VNWQrvKJOA0Nq3ttlX6fioJSqvHyqlUpCkYgw4+vHt9i1nR1ZCXRsNSUxIvZNISJIlK 6IAV0vdsAtmddiKKUVZ7bdJ7wIpKj/Yq1dlICsppwOBDIqmpoS9e0hIkhA4q7LcyekzqEZuM8qF/ 4fI17rLyHS+plaY4bMHUX4ZpwOBDIqmp0T9VkZagkRyyQnrOJohdoSSjGCSld4XWWm+KZ1J2kqKy RQP3lxqemhr9Qn2v/cmNtARxoePbB6yQvq1C8mXPKGFJaWp8xN4hepP9AVFbfd2GMfRMsGhuZK57 W7NZ0dXwQ3ZiT01Roz5Te4L4P0r9huH4IYhHSKV09DUrpAMsS8Xfjzrhpy2+zaZ47RRtvsA5Z0nB fPR9kVmzck4S/9xOEVNsqamRiUlPEL8QKUGMQrrPCinPslSdoHTNSimq1Oa7yhT3fznlPzASauM1 LDU1JDHZn87+SWojYgKE5GyK0v2BLaY4dt5taPEFw7JFkdlyfbPpuSjRt9/YUlOjEpO2DFYjJagR bdHtQUgNT1H60+0HbYLaLHWpFRRDEp6TwDReQ4n9BSgvcl2J9xnuTgvVo9cg6TU6D0rdjZASE1Sp xadDEh80xRY837+eMkvegZcvNGbOrMRnzmJr58XeyrPtgXtNcYwQoBKGrJC+aYW0lyVJB9uG1/R0 s2H/yUsSHnoYTyztvOaYX9SlGwEu4+UBFaLXIj0hdZf9yR3STU+aUu+W72W9Hkr3n64xxfYeeEAK Qw8NSU1xf/Z6GvLlhjFUqCwl/Vjq76Q2ISXnBKXHOGlbr0/qcVPdvacgJd68dim1OZZYbiQYt5je I7XCcEEtTJ+S9OLY/yhvfrexl+S0oLbLw7+Tut+8eS8qcBDdW1rZOWK65o+k/anUffv12PaYGBGH ClNSabjhToTkF/I9/t/l4f2meJoL3+OOkfLe0njq2muKc4/prbxgYQpUQk9YIdG285O/kvqh1Eel LpNqZ0ncSUspTeI1hFhaeXbo4d3mzVtHA5RzwKakDyIlf5Hn7rgptmA/LPW/DK09J9CBh4vPMebG q6M095bGU1c7L649Jh16uFJqHi8TGIe27j4jtYUx8CDkNCz1tHz4J1J/I/UTqWFWJj104GHjZU2u paW6hiDiauW9i7QE49D9pGel+uSN7AGWIzhBHejpzX9WPtwndYvU+VKzWJnk01LXvILpmj8saWlO MF9X3YlJXpz6YnyH1EJeJmDRG/f1m+LUHVIKV05HTfE+WLrn9F2p46xKslK6sDvnYloqUXM7L45W 3kX8tARl6JDDw6a4n7SL5QheTiqjnVK3ST0qdZhVSQZt4V27PjKrlxqX9pbKqbmdF4eY9H5Li3mZ gJWSDjlsZj8pU3LSPaYnpf5Y6kvIqfGUrllyWEp1paa6rmPq6c3ruOgXpH7TMCaedXRCS8+628L1 SdlF3hOWm2JrTy/KZRiqAWgLb91KY27aaFy5Zmk6qr6mqd7ExO0toCSlzyAlkOf/JXn4JMmpcVJy fF8pFuIQ0wJeLkhJ3pA4yQHGy+mLhmudYpeS4/tKE1F1O69mMdk23r8xHNiKlERKLAVMIKdPSP09 ySkePBh2mIyqhyDqSUyalvRmYhzYmk2OICWYRk76g8s9hrZe3Xg07BAL9YqJNl420ZbdF5ESVJic PlkYGbp/ZHjgGCtSm5TWn1cwN//bZp+lVFU7ryYx0cbLvJR0JPxjLAVUKqc3Dj1514nXX/7WyNCx AVakMnRPadmiKAQpKVW182pNTLTxsokeM/SQYfoOqmTP/Vf+6+Dr+z9+/FfPfX/45BsnWJHppaSD Djf9Zi4EKVVNPWKijZfBH36lPoKUoBae/ur1/3pe58G/WLvs1dcvWhGN3j+oa36BhZlESp4OOkxF xe28qi+wtWfj6U/N7yAxZQo9kPW3ONEB6kHfmKTuzR8fXvfiKyfMz38ZmX/uj8wR+VHnxGDBvHo0 26LS/SS9hYVepxTooENFF9vWcrq4no23GClliv1StyIlqBd5U9otYrrpjNnN965Z2bxuzUpj3npB wTz+3JDZd2DIfOvxkVFZZVVKl64eMe/tKZhF85oy176rV0yalBbxLZYZdCz8L7jBH8QtJ/nwXql1 HW2RufyCnOnsGDFd8yLzpe8akz8eZSY9aetOr1HScfAbr86NnuiQZSmNvkaq+Y97evN69NAOqesN p4lnAR12+DuR0haWAuLG7jeMyqn0e28cHzZP7zth9vwkkvQ0HHx6ykDrbjy7pW7SH07iTEx6QOMq pJQZHjOMhUNjk9Otpngvp1E0LVzQ3Spv2ANBp6exKSmSr9tkJSWVxsavjlNMl0rN5VsqE+i+EmPh 0GiO2J+i15XLSU/NXtE1bBZ2FNPT9/YUghBUSUjLFxpz3duaTdf8kcy37eIQ0+VS81m24FEZ6b7S bpYCEkhNp/abyv+sPD2tPSfyWlAlIelt0DdelrNtu8zelGF0bHyqdl7FDVzGxDPF/SKlG1kGSAp5 o9pgylp649G9p5/+fMAcHywJasQLQY0VUpMkpGGGG4pMOTZeTWK6wBSn8ZBS2OwzxdtkAyTJaS29 8elJ23sqKE1Ql67OmWf3N5mv/7+TTgpKhxqWzC+YJfNyoy279tkn7T7SHJ7pCqhGTLTxwkdbeH1c rwRJM1VLbyJBKecuGzbnLR0eFdQ3HhuU1BWlKqlSOmppGhndQyoONeRsy457qTZKTPpi4dDWsHlY pLSdZYAU5TRmSm8qVFKXnDtrVFAXnR2Zk8O5MZLSXzfyNIlyESlj0xHtummYcp+pIjH19Obb5OHX pNpYz2DRKTxaeJA2U7b0KklRJUkdPdZiXjk8Mioqpd5ENZWIip8H6ajKoDPp2HhzFX8JaSlc9ELa v6SFB46kpmlbepVIStE9KRWVorLa+0qz+f6Tw2ZouDD6Z+WouIZG3hTPqTfJpmj0713YHplrLokQ UQJUKiY9H6+d5QqWPaZ4p1EAV+RUcUuvGlFdcq4xv3NVy6kpv3JUXMdONJ0ST/nfMbYth4hcEZO2 8c5guYJEBx5u40JacIyqW3r1CGssiCchJt1nmvZ+TPb6pQsQU7B8kwNawcXUJA+3shJBM+ldbSu5 UaCejac3BeT6pTB/Kr2DZQDHUxNkjErERBsvXB7i2CEgNYGPYmLwIdyfRu9iGYDUBD6KSVt5XL9E WgIgNUHcdNj7clUuJnthrd6DifsvkZYASE0QNxMOQEyXmGjjkZYASE2QKNOJaYUUx+GGxQBpCUhN 4LOYzjK08ULjMdISkJrAZzExKh4Weibep1gGIDWBQ5w2ADGpmHp683oux2rDRF5IvCC1k2UAUhM4 xGkDEFMlpk4pbigSFts5Ew8AXGcqMemY+GyWKBhUSA+wDOA5tPMyLiY9uPVMligY+rnfEvgO7TzE RCsvLLazBEBqAt/FRCsvHA5JfY1lAFITeCumnt683uKCM/LC4SGGHgDAYcaMjE+WmOYZbuMYEl9h CSAwaOeFxZiR8cnERBsvHDQp7WQZICRo54UNiSl8+mnjAUAIYiIxhcN9LAEAkJjAFfRsvF0sAwQK +0wkJvCQF7moFkKFfSYSE/gJ1y4BQDBi6jLchykEaOMBgC+cupbpNDH19OZVSE2skffo/hL9dwgd 9pnC4dS1TBMlJvaXwuAX7C9B6LDPFCYTiYnEFAaPswQAEIqY9Hy8ZpbGe9hfAoBgxMThrWHwY5YA MgL7TBkQE4QB+0uQCdhnyoaYaOX5T57BBwAISUy08vznKZYAAEISE/gPaQkAEBM4xbMsAQCEJCau Y/KfAywBAIQkJk5+8B9aeZA1GBkPXEwzSUxBfJMCZAZGxsMXE3hO/7Y2fnIEAB8ZPWEcMQEAgCuM njCOmMIjzxIAgM8gpvB4jiUAAMQEJCYAgEaIqac3zzl5AADgVGLinDwAAHBKTAAAAIgJAAAAMQEA AGICAACoVkzHpYZZFgAAcEVML0kdY1kAAMAJMfVvayMx+Q/XoQFAUIkJ/KeTJQAAxAQusZIlAADE BAAAUD+jdyJGTAHS05vvYBUAwEN2R1F060Ri0uGHAuvjNetYAsgShUKhg9d9OEwkpl9JDbI0XsNB vJDFH8Y+zTKEK6afmeKFtuAv57EEABCSmMB/GBkHAMQEJCYAgEaJSW/NPcTSeM1SlgAAQhLTXisn 8Je1Pb35mSwDAIQiJgiDVSwBZAFGxbMhJg5yDQO+USFLr3VGxQMXE7e+CIPLWAIACEVMDD+EwRUs AQCEIqbDhpMfQuA8BiAAIAgx9W9r4+SHMJhjuJ4JAofBh6AYPVl8ssRkDAMQobCBJYDAYfAhHEZP Fp9KTC8bBiAQEwBACkwmJvaZwuDXe3rznDQOQUIbL3tiYmQ8DBYbxsYhXGjjkZjAU97JEgAAiQlc 4tqe3nwzywAAJCZwhbVS3SwDhAT7SyQm8J8bWAIIDPaXwuLUNUyTiql/W5tex3TUcDRRMGKinQcA DnPqGqapEpPyjNRrrFcQ9BjaeRAItPHCZyoxHZAaYImCYRNLAIFAGy/DYuLMvLC4kUNdgbQEvouJ W6yHhU7ncbEtkJbAazH9VOoNligotrAEAOCtmPq3tem1TFpM5oWDXmzbyTKAj9DGC5Yxo+LTJSaF ybyw0Hs0bWYZwFNo44XJmFHxSsTEAER46BBEB8sApCVwlenExABEeOgQxLUsA5CWwFcxPSf1OssU HH/I6DiQlsBLMfVva9PE9KrhNuuhoSdB/DrLAKQlSJnTBh8qSUzKC4Z2Xoh8jNQEpCVImdMGHyoV E+28MNlIagLSErhIJWL6F1M8aRzCTE1M6AFpCbwT014rpgLLFWRq4l5NQFoCv8TUv61Nr2X6ueGO tqFyi6SmBSwDkJYgYSYcfKg0MSnsM4WLXte0mWUA0hIkzISDD9WIabe1G4TJRyQ1dbMMQFoCF0BM oCyWuo3xcXBESptJS4hpWuyFtnpHW04aD5cbpTawDJAytPCywaT7S9UkJmUPqSlo9OTxO7ktBqSc lmjhZYNJ95eqFRPtvPDRQYgtIqdmlgJSkNJm0hLUIqZfGq5nCp1bDCdCQPLQwoPqxWT3mfZJnWDZ gkZbendLalrKUkCCaYkWXnaYcn+p2sSk7JI6xLoGz1orJ/aboNFS6rZJibSUHabcX6pFTD+QOsy6 ZoJ3Ge7bBI1HxbSZZYB6xPS01CuGsfEs0KpiMpylB41NSx9gJTLFPqkdsYqpf1ub3pfpSanXWN9M oBfe6gnkDENAI6R0O2kpe2KKomh73IlJYZ8pW+h+01b2mwApQVLUIibdZ/qF1AjLlxk2Gu7dBEgJ XBVT/7Y2PZrox4bbrWcN3W9iGAKQEtTKPlPB/lKtiUmhnZc9dBjiFisogFroRkrZFlMl+0uICaql NAzBpB7UkpaYwIOKqElM/dvaXjLFmwceYwkzKaetyAmqlBItvIynJVNhG6+exERqyjZrkRMgJahG TJW28RATICdASuAc9YhJD3XVezQxnYeckBMgJZg0LZkq2nh1ial/W9ugPDwqdZB1R07ICZASTCam atp49SYmRdt5enYeF9siJ+QESAlioS4x2ek8PTuPdh6ckhMX4SIlVgNKaclU2caLIzEpj0gdYP2h JCfDCRGZE5LUVqQEE4mp2jae0hzDP6ztvBelzonp74MEWX9+U83/72PPDE8mp49JzRQ5bbdHWAEp CUhLFRPF8a/LG9CfysOHpBbxXLgrnzNnnTz1e8sWz4xNTC//YuDU7712vKX0+0el9Celz4mcnuVZ QEqQOXZKWrq6lv8xroSj7bzfRkxuimjThln211GZmFrq/ncu7M5ZMY2MEdOF3cMqq/ZcZP7wjDmt ncbkVU47eWaQEkCSYtI72z4ltUpqNsuajoxKIlp/fjSaiEoiWra4tJXY2pB/e9ni1tOEZWXV+trx 5t9tbR7o/PxH8t9avXyOyUXRJ3i2vBeSyuhspARTsM/U2MZTorg+i57e/Gb7E1Q3z0nyQtLHC7ub JpVFmrz8ixNm9szcyfntLWZkpHBHU1Puf/DMkZIgaGpu48WZmJTvSP2+1FLDEETD+Y23FNtn2qZ7 Mxm1Ovm52s9rtHcoL9bb5Q1OglO0lWfRO5ASJEJsAtFrmiQ1/V/58CKpBSxtY4X0B++eYd/0tU3X 6s3nH0WjlyionOyvEZQHSan0HCElqIR9po42XtyJSdEhiOsRUxJCavX9S7rdvukhJ/eldDsrAdWI qZZrlxoppt1ST5jiPlMbz0/9lPaQAhLSaYIiPTmdkpASJJqWRt8L4v6senrzm+Thz01xQg/qFNKm DXNGHwMU0kT0ISiEBF5T19BDoxKToidBPC+1XGoGz1P1aNtOR74v7J7h3R5SvenJvjkip/SkhJAg 1bTUkMRkU9N/lof/ItXFc1W9lN55yYhZ3jkzKymJ9ERKAtJSwxOT8lWp60zxJAhGxysgA3tJNacn BIWQIFs0RBr929r2SmrSlt6Fhgm9iqSkSanYumtlQRAUQgLf2GdiauM1MjGVUtO7pOaZeG6vESRv 7ic1IaUqBIWkapYRQoKGiKneEfGkxKSj4zulVlg5wQRSKu4nkZSqFRQpinQEYaal0e/pRn62Pb35 K+Thb6XW8NxNJqWZSKl+GJRASJAesQ09JJGYSqmJC26RUiIpKuttPtp1EEJaanhisqlJ95k+LXUe zyFSSjpFhS4pZAShpaUkEpOi03mPmeKp45lOTZeuLiClhFPU+CTlu6jGiQgZQXBpKZHERGoqcv7Z OXPtW4fMW85l0MGlNOW6qBARZC0tJZWYMp+aVEpXrzXm15a3ICXH0tREiSoNYU0gIEQEmUxLiSWm rKemf//OyFy1NmdWLJlhWmdwSZevyWrab6YykU0hmopkCZDVtJRkYspsatJ9pUtWIaUQklUFqQfR AGnJp8RUlpo+aYpHFQX/Lq1S0im8t6+dbdrbODIQAEhLlZC0HDQ1PSp1JPRnTveV3rGuMLqvNJOk BACkJTfF1L+tLS8P90n9VGok5GfvstVFKS1f3EoLDwCCEVOcZ+K5kpiU0hl6waYmTUsXn8O+EgCQ lrwQk6SmQXn4gtQzUkPhpiWkBACkJV8Sk8pJU9PXpA6F9swVp/AiM2cmr2IAIC15IybLA6Z4wOtA WGlpZHRvibQEAAFJqS+ptJSqmPQut1ZOB0JKS0zhAUBoYkpSSmknJuURdZRUnrQEAOBkWtqR9D+a 6juopCZNS5+XesF4Pj5OWgIA0lIYiUnRi26/LnWYtAQAkO205ISYysbH90gN+vjs6XVLq5bOIC0B QEhS6ksjLbmSmFROT8vDl42ngxBctwQAoYkpLSk5IybLV6W+LfWab2mpc+6wacqN8FIGgFDS0o40 PwFnxOTrIMRlDD0AAGkp2MSk/MAUr2066MszOHvGkFkyv5k2HgCQlkIUU9kghF7bdMz1Z1DbeGfO iXgpA0AoUupLOy25mJhUTi/Jwz8aD26NccHZTWblWUzjAUAYYnJBSk6KyfIdUzzk1elrm7SN17WA a5cAIIi0tMOVT8bJd1R7Q0FNTT80Dh/yqmJiGg8AApBSnytpyeXEVLq2Saf0nGzpcVEtAIQiJpek 5LSYLHrI6z8ZB6f0dH9p1VJumw4A3qelHa59Uk6/q5a19Jyb0iu28Qq8rAHAZyn1uZaWfEhMpSm9 e4xjt2JnfwkAfBeTi1LyQkyW79jkdIDXEgBALGlph6ufnBdishfe6iGvD0sdceFzWjSPwQcA8FZK fa6mJZ8SU+ksvc9J/cg4cHuMRfO4fgkAkFKmxWTltNsU95tSHSEfPYpoNkcRAYB/YnJdSt6JyaK3 x9Dz9FIbIddRccQEAB6mpR0+fKLeialshPybxrN7NwEApCilPh/Skq+JqTRC/jfGkf0mAACklHEx WTnpvZvuNp7dWBAAIGkx+SQlr8Vk0f0mPU+P65sAACZOSzt8+6S9FlPZjQUfNI7fIgMAIAUp9fmW lkJITOXXN31bKs9rEQDAXykFISYrJ71FxmcNwxAAAF5LKRgxWTntsnJiGAIAMi0mn6UUlJgsOgyh bb0XkRMAZDQt7fD9iwhKTGXDEPrTwkFeowCQMSn1+Z6WQkxMKqfDVkxfkjrEaxUAkBJickFOpZMh mNQDAKSEmJyR015TPBkidjk9/eKwee0Yt1UHAKSEmKqXU2lSb4+JcYz8mRdHEBMAICXEVDMNkRMA QNpiClFKmRCTndT7itSnNOxIDcXx9x48fNKcGGQiHQBSS0s7Qv3iMnFv8DI5xXaN08HDg2YAMQFA OlLqCzUtZUZMZXL6silO63EBLgAgJcTkhJxK1zjdXa+cjg02m+GRHN8mAICUEJMbcnr8+cj8iiuk AAApISZX5KQj43v3DzIAAQBICTG5IycGIAAAKSEmp+TEPhMAICXE5JScdJ/puZdo5wEAUkJMjsip tM9EOw8AkBJickZOtPMAACkhJqfkRDsPAJASYkpKTn8l9S9mmoNfaecBAFJCTEnK6U5TwanktPMA ACkhpiTkpOc6/LMpnkr+Q6mByf5b2nkAgJTio4klmJyXf/CJ4eXrP/68fPgzqQVSXVIzxv93h44W TOdcY1YvbTazWiMWDgAqEdJnpB5CSqfDu2iF9PTmr5CHD0ttlDpz/J+ff3bO/MHGyLzl3BmmdQZB FABISbXCO2iF2Nu0a1vvixqSxv85QxAAgJTigVZeFbz8g0/8bPn6jz8nHw5LrZA6Y2zqjEzX/IJZ 0N5kmpsIowCAlEhMySSnvaZ4ndNnpZ4yZRN7TzwfmR/tLZg3BlgnAEBKJKZkk1NektOz8uEBqbOk Fkk165+dHM6Z5QtHzKKOHKkJAJASYkpUTsdtW08n9s60gmotTei1zxkxZ8xGTgAZFxKTdzXQzBLU Tv+2Nm3jfb2nN3/IpqcbpBY//nyU65x70iyZ38yEHgApCUhMqaSn0lDE61LLJTV1nDhpcgxCACAl QExpyumwyOlp+fBVqfmvHI4WLeowLbT0AJASIKY05XTcyklPJm8eKeSWz50zNGtGS8G0zSI5AQQu JPaTYoJ3ygbR05u/QB7ed8Wakd+7cs3Iip6L5zS3t7GlB0BKAhJTeunpVUlPT750MDrY2mLmd841 i+ae0dRCagJASkBiSjs56aGvV/7Z5tztKzpzl3V3tc5kVQCCENIOfURKiMlbnt8//Fs5c/LjZ8yO Lls4dwY9PQBSEiCm9Dk2ULjhJ/vzF65cOutPZrY2tbIiAKQkQExOcPjIwH/rOLP1jijirEIAUhIg JkcYHh7501wu6mMlAJASICZnKBQKW+2Ht7MaAE4KidYdYkJQrAYAKQkxAYICAFISYoIKBIWcABAS YgLkBJBRKdG2Q0xQhZwMggIgJSEmQFAACAkQE1QoKOQEUJ+UaNshJiA9AZCSADEhKABASIgJEBQA QgLEBAgKACEhJkBQAAgJEBMgKACEhJgAQQEgJEBMgKAAEBJiAgQFgJAAMQGCAkBIgJgAQQFCAsQE /gkKSUHaMjIICTEBkKKAdASICUhRgIxIR4CYAEkB6QgQEwQtKQQFpCNATECKAmQEiAkASQEyAsQE wUgKUWVDRMgIEBOQpoBUBIgJgDSVTfpIRYCYAFGBKyIyIqKtLAkgJkBUiAoRAWIC8ERUyCpGCSEi QEwAjZMVwppGQEgIEBOAO8IKVVp9k35jIyBATABeS8s1gfVV9M2LfAAxASCwRL4pEQ4AAAAAAAAA AAAAuM//F2AAmzTLc36ZsaAAAAAASUVORK5CYII=" transform="matrix(0.2605 0 0 0.2605 15.7166 24.28)"> </image> </g> </g> </g>
</svg>
</span></a><div class="sc-hlnMnd dDaZCm"><span class="sc-eKBdFk sc-bUbCnL sc-kIKDeO kIqOSm gviWYL hrWNNq">©National World Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-eKBdFk sc-bUbCnL kIqOSm gviWYL">Cookie Settings</a><span class="sc-hNKHps jUWtbB"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-eKBdFk sc-bUbCnL kIqOSm gviWYL">Terms and Conditions</a><span class="sc-hNKHps jUWtbB"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-eKBdFk sc-bUbCnL kIqOSm gviWYL">Privacy notice</a><span class="sc-hNKHps jUWtbB"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-eKBdFk sc-bUbCnL kIqOSm gviWYL">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-dmRaPn bCWeRL i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-dIouRR hRxsmu"><div class="sc-crXcEl gQkNBN"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-evZas ifHhEx"><a href="/" class="logo"> <svg width="179" height="36" viewBox="0 0 650 121" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <g fill="#E6333F"> <path d="M101.8992248 1.93548387C97.7131783-.38709677 89.1085271 1.5483871 83.29457364.92903226c-.07751938.07741935-.23255814.07741935-.31007752.15483871-2.48062015 7.27741935-5.11627907 14.47741933-7.51937984 21.83225803C81.58914729 22.5290323 88.6434109 24 93.4496124 22.4516129c4.9612403-1.6258064 7.3643411-5.6516129 8.9922481-10.3741935.5426356-1.6258065 1.3178294-3.48387101 1.4728682-5.03225811.3100775-2.70967742-.3875969-4.18064516-2.0155039-5.10967742zM96.627907 8.20645161c-.2325582 1.31612904-1.007752 3.09677419-1.7054264 4.95483869-.9302325 2.4-1.7829457 4.8-3.875969 5.883871-1.9379845.9290322-4.8062015.6967742-7.44186044.6193548 1.24031008-4.2580645 3.10077524-8.9032258 4.65116284-13.316129.2325581-.77419355.2325581-1.62580645.7751938-1.85806452 1.7054263-.15483871 4.9612403-.23225806 6.6666666.15483871.8527132.54193548 1.2403101 1.85806452.9302326 3.56129032zM231.511628 6.19354839c.387597-1.5483871 1.085271-2.78709678 1.395349-4.33548387-1.860465-.23225807-4.186047 0-6.201551-.07741936-.930232 1.23870968-1.007752 3.32903226-1.937984 4.56774194h-2.170543c-.465116.8516129-.852713 1.7032258-1.007752 2.86451613.542636.23225806 1.782946-.07741936 2.325582.15483871C223.062016 12 221.744186 15.483871 220.736434 18.2709677c-.310077 1.0064517-1.007752 2.4774194-.852713 3.2516129.465116 2.2451613 5.658915 1.6258065 8.217054 1.5483871.465116-.8516129.852713-1.8580645 1.085272-2.9419354-.697675-.2322581-2.015504.0774193-2.325582-.5419355 1.085271-3.5612903 2.325582-6.967742 3.643411-10.21935486.620155-.23225807 1.627907 0 2.403101-.07741936.465116-.8516129.852713-1.70322581 1.007752-2.86451613-.620155-.30967742-1.782946.07741936-2.403101-.23225806zM116.8604651 6.03870968c-6.3565891.46451613-8.5271318 3.32903226-10.3100775 8.28387092-1.1627907 3.0967742-2.4031008 7.2774194.8527132 8.5161291 3.1007752 1.2387097 10.0775194.7741935 12.7131783-.3870968 3.2558139-1.4709677 4.3410852-4.4129032 5.5813953-8.0516129.6201551-1.9354839 1.4728682-3.9483871.9302326-5.88387097-.6976744-2.78709677-6.2790698-2.70967742-9.7674419-2.47741935zm3.0232558 6.65806452c-.3100775.9290323-.5426356 1.7032258-.8527131 2.4774193-.5426357 1.6258065-1.007752 3.7935484-2.0155039 4.567742-1.007752.7741935-5.0387597 1.1612903-5.503876-.1548387-.2325581-.6193549.3100775-1.7806452.5426357-2.6322581.3100775-.8516129.620155-1.5483871.8527131-2.2451613.7751938-2.0903226 1.1627907-3.9483871 2.3255814-5.1096774 1.5503876-.92903226 5.1162791-1.08387097 5.4263566.4645161.0775194.6967742-.5426356 1.9354839-.7751938 2.6322581zM140.1162791 7.74193548c-.0775194-.54193548.5426356-.8516129.1550387-1.39354838-2.0155038.07741935-4.3410852-.07741936-6.2015504.07741935-1.9379845 5.49677415-3.9534883 10.83870965-5.6589147 16.56774195 1.8604651.1548387 4.4186047.1548387 6.3565892 0 1.0077519-2.8645161 2.248062-6.3483871 3.2558139-9.2903226.8527132-2.4 1.4728682-4.72258064 4.9612403-4.33548386C145.5426357 9.6 144.1472868 12 143.6046512 13.6258065c-1.0852714 3.3290322-2.3255814 6.348387-3.1007752 9.3677419 1.8604651.1548387 4.3410852.1548387 6.2015504 0 1.24031-3.3290323 2.4031007-6.6580645 3.5658914-10.0645161.5426357-1.5483871 1.3178295-2.94193553 1.2403101-4.95483875C149.8062016 4.8 142.4418605 5.72903226 140.1162791 7.74193548zM171.6666667 6.81290323c-3.255814-1.62580646-9.5348838-1.00645162-12.248062.46451612-2.5581396 1.39354839-3.6434109 4.25806455-4.6511628 7.35483875-.6201551 1.9354838-1.7054264 4.0258064-1.4728683 5.6516129.2325582 1.6258064 1.8604652 2.5548387 3.255814 2.8645161 4.8837209 1.1612903 11.2403101.0774194 13.4883721-3.2516129.6976744-1.0064516.8527132-2.1677419 1.3178294-3.3290323-1.9379844-.232258-4.2635658 0-6.3565891-.0774193-.620155 1.1612903-.8527132 3.0967742-2.248062 3.716129-1.007752.4645161-2.8682171.3096774-3.1007752-.7741935-.2325581-1.083871.8527132-2.9419355 1.4728682-4.6451613.620155-1.6258065.9302326-3.5612903 1.7054264-4.567742.5426356-.77419351 2.248062-1.70322577 3.6434108-1.08387093 1.3953489.61935484.0775194 1.93548383 0 3.09677423 1.5503876.1548387 4.496124.1548387 6.3565892 0 1.3953488-2.0903226.4651162-4.64516133-1.1627907-5.41935487zM185.620155 6.03870968c-4.651163.38709677-8.062015 1.93548387-8.75969 5.26451612 1.782946.1548387 4.263566.1548387 6.046512 0 .310077-.6967742.542635-1.31612903 1.085271-1.7032258.852713-.61935484 5.426357-1.47096774 5.581395.30967742.07752 1.16129028-1.627907 1.85806448-2.4031 2.16774198-3.565892 1.1612903-9.457365 1.5483871-12.015504 4.4903225-.8527134.9290323-1.7054266 2.6322581-1.3953491 4.4903226.1550388 1.1612903 1.5503881 2.0129032 2.6356591 2.2451613 3.565891.7741936 6.899225-.1548387 9.379845-1.4709677-.155039.3096774-.155039 1.0838709.077519 1.316129h5.891473c.310078-2.7870968 1.31783-4.6451613 2.248062-7.2774194.697674-2.0129032 1.550388-4.0258064 1.937985-5.7290322 1.007751-4.64516131-6.27907-4.41290324-10.310078-4.10322582zm.077519 13.39354842c-1.317829 1.2387096-6.589147 1.8580645-5.038759-1.4709678.852713-1.7806451 4.806201-2.2451613 6.434108-3.3290322h.620155c-.542635 1.3935484-.620155 3.4064516-2.015504 4.8zM208.875969 6.03870968c-3.565891.23225806-7.209302 1.31612903-8.217054 3.63870967-.852713 2.01290325.310077 3.71612905 1.472868 4.64516125.930233.7741936 2.48062 1.3161291 3.72093 1.9354839 1.24031.6193549 3.255814 1.2387097 3.333334 2.3225807.077519 1.9354838-5.193799 2.7096774-5.503876.9290322-.155039-.6967742.465116-1.1612903.465116-1.9354839-1.860465-.1548387-4.341085-.1548387-6.201551 0-1.007752 1.3161291-.775193 3.3290323.07752 4.1806452 2.325581 2.3225807 9.844961 2.2451613 13.953488.7741936 1.860465-.6967742 4.418605-2.8645162 4.186047-5.1870968-.155039-1.7806452-2.635659-2.7870968-4.341086-3.6387097-.775193-.3870968-1.705426-.7741935-2.713178-1.316129-1.007752-.4645162-2.248062-.9290323-2.248062-1.7806452 0-1.47096773 4.573644-2.5548387 5.271318-.77419354.232558.54193544-.232558 1.16129034-.155039 1.70322584h6.201551c2.48062-5.41935487-4.186047-5.883871-9.302326-5.49677422zM244.689922 5.96129032c-2.4031.15483871-5.581395.92903226-7.44186 2.70967742-1.550388 1.39354836-2.015504 3.56129036-2.790698 5.65161286-.697674 2.0129033-2.093023 4.7225807-.930232 6.967742 1.472868 1.7806451 4.651163 2.2451613 7.906977 2.2451613 5.426356 0 9.844961-1.9354839 10.775193-6.0387097-1.705426-.3870968-4.418604-.1548387-6.20155-.0774194-.697674.8516129-.852713 2.2451613-2.170543 2.7870968-1.317829.5419355-3.953488.4645161-4.341085-.6193548-.465116-1.3161291.697674-2.7096774 1.007752-3.7935484 3.953488-.2322581 8.372093 0 12.48062-.0774194.387597-2.2451613 2.635659-5.032258 1.31783-7.50967739-1.162791-2.32258064-6.046512-2.47741935-9.612404-2.24516129zm2.790698 6.50322578c-1.705426.1548387-4.108527.1548387-5.891473 0 .310078-1.0064516.387597-2.0129032 1.24031-2.70967739 1.162791-1.00645161 4.031008-1.16129032 5.271318-.07741936.387597 1.08387095-.155039 2.16774195-.620155 2.78709675zM268.72093 7.81935484c-.465116.38709677-.775194 1.00645161-1.395349 1.00645161.155039-.8516129.697675-1.39354839.620155-2.4-1.782945-.15483871-4.186046-.15483871-5.968992 0-2.015504 5.41935485-3.953488 10.91612905-5.736434 16.56774195 1.860465.1548387 4.418605.1548387 6.356589 0 1.31783-3.3290323 2.325582-6.8129032 3.643411-10.1419355 1.162791-1.8580645 3.875969-2.0903226 6.899225-2.1677419.542636-1.47096777 1.162791-2.86451616 1.472868-4.56774197-2.248062-.15483871-4.573643.77419355-5.891473 1.70322581z" /> </g> <g fill="#0B77B7"> <path d="M1.16209774 2.54342105c-.07747319.07763158-.23241955.15526316-.23241955.31052632C.77473182 4.79473684.77473182 7.5118421.77473182 9.91842105c0 35.71052635-.15494636 72.04210525.15494637 107.05394695 9.14183551.155264 18.90345651.155264 27.96781881 0 .3098927-15.8368417-.2324195-32.5276312.3098927-48.0539469 11.5435042-.0776316 23.3194279.1552631 34.7079857-.0776316.1549464-7.4526316.1549464-15.5263158 0-22.9013158-11.3110846-.3105263-23.3194278.0776316-34.7079857-.1552632-.3098927-6.2881579-.3098927-13.8960526 0-20.1065789 12.3957092-.2328948 25.1787843 0 37.7294399-.0776316.1549463-7.375.1549463-15.44868421 0-22.82368421-21.6924911-.31052632-43.8498213-.15526316-65.77473186-.23289474zM362.419547 12.4026316c-3.641239-2.40657897-8.599523-4.19210528-13.557807-4.96842107-1.781883-.23289474-3.563766-.54342106-5.500596-.77631579C328.486293 4.95 311.054827 6.58026316 294.553039 6.03684211c-.154946.07763157-.232419.15526315-.309892.31052631C294.32062 43.3 294.0882 80.4078947 294.32062 117.205263c9.916567-.077631 20.065554.155263 29.827175-.077631.077473-13.973685-.154946-29.0342109.077473-43.1631583 8.367104-.2328948 16.501788.1552631 23.629321-.8539474 6.895113-.9315789 12.938021-3.6486842 17.199046-7.5302631 6.430274-5.9776316 9.296782-15.4486843 9.141836-28.025-.077473-11.8776316-4.493445-20.3394737-11.775924-25.1526316zm-18.438617 32.45c-.464839 2.5618421-1.93683 5.3565789-3.718713 6.5986842-3.796186 2.6394737-9.839094 2.3289474-15.882002 2.4842105-.23242-9.0052631 0-18.3986842-.077474-27.5592105.077474-.0776316.077474-.2328947.154947-.3105263 3.718712.1552631 7.359952-.2328948 10.768772.1552631 3.64124.4657895 5.965435 1.3973685 7.514899 4.2697369 1.781883 3.4157894 2.014303 10.0144737 1.239571 14.3618421zM116.442193 29.5592105c-1.239571.3105263-2.479142.3881579-3.563766.8539474-2.014303.7763158-3.64124 2.0960526-5.190704 3.4157895-2.634088 2.4065789-4.725864 5.5118421-6.042908 9.0052631-.154946.4657895 0 1.2421053-.619785 1.3973684V31.6552632c-7.6698453-.1552632-15.9594758-.1552632-23.6293208 0 .0774732 28.4131579-.1549464 56.9815789.0774732 85.2394738 8.2121573.155263 17.0441001.155263 25.1787846 0 .154946-12.809211.077473-27.7921054.077473-41.3000002 0-7.0644736-1.239571-16.0697368 3.331347-18.4763157 3.718712-1.7078948 10.071513-.931579 14.719904-.6210527.077473-8.9276316.309893-18.7092105-.077473-27.4039473-1.317044-.0776316-2.866508.1552631-4.261025.4657894zM193.450536 47.8026316c-.387366-1.475-.774731-2.7171053-1.317044-3.881579-2.634088-5.9-7.669845-9.8592105-14.100119-12.1105263-6.895113-2.4065789-16.966627-3.4157895-25.411204-2.2513158-2.246722.3105263-4.338498.5434211-6.352801 1.0868421-2.014302.6210527-3.873659 1.0868421-5.578069 1.8631579-1.70441.6986842-3.253873 1.6302632-4.725864 2.7171053-5.655542 3.9592105-9.606675 10.7131579-10.22646 19.6407895-.23242 3.3381579 0 6.9092105 0 10.4026315v20.8828948c0 3.493421-.309893 6.9868421 0 10.325.619785 6.0552634 3.1764 11.0236844 6.507747 14.3618424 3.563767 3.571052 8.212158 5.667105 13.63528 7.142105 5.268177 1.397368 12.39571 2.018421 18.98093 1.319737 6.352801-.698684 11.620977-1.94079 16.346842-4.580263 8.134684-5.046053 12.860548-13.896053 11.775923-27.4039477h-25.178784c-.309893 4.425-.23242 9.2381579-2.014303 12.1881579-.542312.4657894-1.007151.9315789-1.47199 1.475-.542312.0776315-.852205.3881579-1.239571.6210526-2.479142.8539472-5.11323.6210522-7.127533-.1552632-2.091776-.8539473-3.331347-2.4842105-4.183552-4.2697368-1.162097-5.1236842-.619785-13.275-.464839-18.7868421 14.022646-.2328948 28.510131 0 42.687724-.0776316.154946-6.8315789.077473-14.1289474.077473-20.8052632 0-3.5710526.154946-6.8315789-.619786-9.7039473zm-24.868891 14.4394737c-5.578069.1552631-11.775924.1552631-17.353993 0-.542312-8.4618421.23242-16.1473685 7.437425-16.9236842 5.113231-.6210527 8.676997 2.3289473 9.684148 6.2105263.774732 3.1052631 0 6.8315789.23242 10.7131579zM271.466031 52.2276316c-.154946-2.5618421-.542312-4.7355263-1.317044-6.6763158-1.162098-3.0276316-2.866508-5.5118421-4.648391-7.6078947-6.585221-5.7447369-16.114422-9.1605264-28.355185-8.7723685-1.549463.0776316-3.40882 0-4.958283.1552632-3.331347.3881579-6.275328.6986842-8.98689 1.475-1.47199.4657895-2.866507.8539474-4.183551 1.3973684-6.585221 2.6394737-11.620978 7.2197369-14.022646 13.8960526-.46484 1.3197369-1.084625 3.0276316-1.317045 4.2697369-.774731 4.1921052-.542312 9.4710526-.542312 14.5947368V86.075c0 3.5710526-.309893 7.1421053 0 10.6355263.23242 2.8723684 1.084625 5.5118417 2.014303 7.6078947 1.70441 4.036842 4.415971 6.909211 7.824791 9.238158 9.064363 7.064474 29.904649 7.763158 41.758046 2.95 4.106078-1.630263 7.359952-4.036842 10.071513-6.986842 4.028606-5.201316 6.430274-12.4210528 5.655543-22.0473686-8.212158-.2328947-16.811681 0-25.178785-.0776316-.464839 4.3473685-.232419 9.3934211-2.169249 12.2657895-.774732.6986842-1.47199 1.475-2.479142 1.9407895-2.324195.8539472-5.11323.8539472-7.282479 0-2.091776-.8539474-3.40882-2.6394737-4.261025-4.5026316-1.007151-5.2789474-.464839-12.7315789-.464839-18.7092105 14.022646-.3105263 28.742551.0776316 42.765197-.1552632-.309893-8.2289473.619785-17.9328947.077473-26.0065789zm-25.56615 10.0144737c-5.578069.1552631-11.775924.1552631-17.27652 0-.542312-8.4618421.154947-16.1473685 7.359952-16.9236842 4.415972-.5434211 7.669846 1.6302631 8.98689 4.3473684 1.394517 3.0276316 1.007151 7.7631579.929678 12.5763158zM417.038141 32.2763158c-1.93683.3881579-3.718713 1.2421053-5.268177 2.018421-3.951132 2.0960527-6.972586 5.5118421-8.754469 9.6263158-.387366.8539474-.542313 1.7855263-1.239571 2.4842106-.23242-3.881579 0-8.1513158-.077473-12.1881579-8.057211-.1552632-16.811681-.1552632-24.946365 0-.23242 27.4815789 0 55.2736842-.077473 82.9105267 8.676996.232894 17.818832 0 26.650774.077631.154947-11.8.077474-26.1618419.077474-38.5828946 0-4.5026316-.309893-8.9276316 0-12.9644737.387365-4.1144736 2.401668-6.7539473 6.042908-7.375 4.183552-.6986842 8.28963-.1552631 13.092968.1552632.154946-8.6947368.154946-18.0105263 0-26.7052632-1.93683 0-3.796186.2328948-5.500596.5434211zM500.476758 50.2868421c-1.549464-5.5118421-4.803337-9.5486842-9.296782-12.4986842-7.359952-4.8907895-20.530393-6.9092105-31.996424-5.7447368-4.880811.4657894-8.909416 1.0868421-12.938022 2.4842105-7.205006 2.5618421-12.550655 6.6763158-15.417163 13.4302631-.542312 1.3197369-1.162098 2.95-1.47199 4.3473685-1.239571 6.2105263-.619786 14.8276315-.619786 22.2802631V86.075c0 3.8039474-.387366 7.8407895 0 11.5671053.23242 2.018421.852205 4.1144736 1.471991 5.7447367 4.803337 12.110526 18.51609 16.380263 34.553039 16.380263 21.305125 0 36.954708-8.694737 35.017878-31.2078945-8.444576.0776316-18.438617-.1552631-26.573301.0776316-.464839 5.9-.23242 11.8-4.725864 13.5855259-5.035757 2.018421-11.078665-.077631-12.473183-4.8131575-1.47199-4.8907894.077474-11.9552631-.387366-17.6223684 14.874851-.3105263 30.369488.0776316 45.244339-.1552632.154946-4.5026315.077473-9.7039473.077473-14.8276315.154947-5.1236842.309893-10.2473685-.464839-14.5171053zm-26.573302 13.5855263c-4.958283.1552632-13.092967.1552632-18.283671 0-.232419-6.5210526 0-12.1105263 3.796186-14.8276316 1.859357-1.3197368 5.190704-1.9407894 8.367104-1.2421052 1.70441.3881579 3.718713 1.6302631 4.725864 3.1828947 1.93683 2.8723684 1.549464 7.6855263 1.394517 12.8868421zM574.386174 81.1842105c-1.162098-1.7855263-2.479142-3.0276316-4.106079-4.8131579-4.415971-3.5710526-9.99404-6.2881579-15.649582-8.4618421-.619786-.2328947-1.317045-.6986842-1.781884-.8539473-.232419-.0776316-.619785 0-.852205-.0776316-2.401668-.931579-5.11323-2.0960527-7.359952-2.95-4.261025-1.6302632-8.444577-2.95-10.691299-6.5986842-1.239571-2.0184211-.697259-5.356579.464839-6.9868421 2.014303-2.8723685 8.831943-3.5710527 12.705602-1.8631579 3.1764 1.7078947 3.331347 6.5986842 4.028605 10.4026315h25.101311c.309893-6.9092105-1.549463-12.4986842-4.803337-16.3802631-4.648391-5.5894737-12.395709-9.0828947-20.917759-10.2473684-2.169249-.3105263-4.415972-.3881579-6.585221-.5434211-1.317044-.0776316-2.789034-.0776316-4.183551 0-2.091776.1552632-4.261026.3105263-6.430275.5434211-1.549463.1552631-3.331346.6210526-4.958283 1.0092105-8.057211 2.0960526-14.177593 5.7447368-18.051252 11.8-1.47199 2.3289474-2.789034 5.5894737-3.1764 8.85-.387366 3.493421.077473 7.918421.929678 10.5578947.387366 1.0868421.852205 2.1736842 1.394517 3.1052632 6.507748 11.4118421 20.375447 15.2157895 33.081049 20.3394737 3.486293 1.3973684 6.972586 2.4065789 8.367104 5.7447368.154946.8539474.464839 1.3197369.542312 2.0184211.697259 6.5986846-5.035757 9.3934206-11.775924 8.4618416-.619785-.077631-1.549463-.388157-2.169249-.621052-3.951132-1.7078949-5.345649-6.2881581-5.190703-11.5671054-8.212157-.3105263-17.586412-.3105263-25.643623 0-.464839 5.2789473.619785 9.9368421 2.324195 13.3526314.774732 1.630263 1.626937 3.105263 2.634088 4.269737 7.282479 8.927632 24.09416 11.8 40.363528 9.471053 2.556615-.388158 4.803338-1.086842 6.972587-1.785527 8.909416-2.794737 16.114422-8.38421 18.051251-17.5447365.542312-2.406579.852205-5.2789474.619786-8.2289474-.154947-4.1144737-1.549464-7.7631579-3.253874-10.4026316zM648.450536 84.9105263c-1.317044-3.3381579-3.331346-6.0552631-5.655542-8.2289474-6.507747-5.9-15.959476-8.85-24.791418-12.1881578-4.415972-1.7078948-8.909416-3.4157895-11.620978-6.9092106-.077473-.8539473-.464839-1.0092105-.619785-1.7078947-1.626937-6.831579 5.733015-9.5486842 12.008343-8.0736842 4.725864 1.0868421 5.190703 5.9 5.655542 11.0236842 8.212158.2328947 16.734208 0 25.101312.0776316.077473-2.1736842.154946-4.5026316-.154947-6.5210527-1.626937-9.3157894-9.141835-15.6815789-17.741359-18.243421-1.317044-.3881579-2.711561-.931579-4.028605-1.2421053-3.331347-.6986842-6.81764-.9315789-10.303933-1.2421052-1.394518-.0776316-2.866508-.0776316-4.261025 0-1.93683.1552631-4.261025.3105263-6.197855.543421-6.352801.7763158-12.550655 3.1828947-16.889154 6.3657895-2.169249 1.5526316-4.183552 3.493421-5.733015 5.9-1.394517 2.1736842-2.943981 5.3565789-3.331347 8.3842105-.774732 5.6671053.077473 10.8684211 1.93683 14.4394737.464839.8539474 1.007151 1.7078947 1.549463 2.4842105 7.824792 11.1789474 24.326579 14.3618421 37.109655 20.3394737 1.859356 1.5526316 3.641239 3.4157895 3.641239 6.5986842-.077473 5.8999997-5.500596 8.3065787-11.93087 7.4526317-.619785-.077632-1.549464-.388158-2.169249-.621053-.697259-.310526-1.549464-.931579-2.169249-1.475-2.556615-2.4065787-2.866508-5.7447366-3.253874-10.1697366-8.28963-.1552631-17.199046-.1552631-25.488677 0-.387366 4.8907895.619786 9.4710527 1.93683 12.6539476 2.789034 6.598684 8.599523 10.713158 15.727056 12.886842 1.239571.388158 2.479142.853947 3.718712 1.086842 11.543505 2.251316 25.333731 1.319737 34.243147-2.328947 4.725864-1.94079 8.212157-4.657895 11.001192-8.306579 1.47199-1.94079 2.401669-4.036842 3.331347-6.3657898-.077473-1.0092105.464839-1.6302631.619785-2.6394737.697259-4.5802631.077473-10.4802631-1.239571-13.9736842z" /> </g> </g> </svg> </a><span class="sc-breuTD kXdofZ">News you can trust since 1925</span></div></div><div class="sc-ksZaOG iBHRBa"><div class="sc-hHLeRK ebjRlE"><div class="sc-dkzDqf evFaCA"><button class="menu-logged-out login-button"><span class="sc-jSMfEi iYPxLl">Sign in</span><span class="sc-hKMtZM gcwZTx">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-gKXOVf sc-iBkjds cdcswY gYCGXc piano-account-name">Welcome back</span><span class="sc-gKXOVf cdcswY border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div><div class="subscribe "><span class="sc-bczRLJ peedh divider"></span><a class="sc-eCYdqJ kggKSr font-override" href="/subscriptions">Subscribe</a></div></div></div><div class="sc-bjUoiL cMKxwN search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-hAZoDl gBjeco"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Ukraine Crisis" href="/topic/ukraine">Ukraine Crisis</a></div></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fnykZs bMSKnO"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fnykZs bMSKnO"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Retro" href="/retro">Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu5.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fnykZs bMSKnO"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/lifestyle/staycation" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Staycation">Staycation</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/lifestyle/pets" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Pets">Pets</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Recommended" href="/recommended">Recommended</a><span on="tap:sectionMenu7.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Recommended</li><li class="sc-fnykZs bMSKnO"><a class="link" href="/recommended/entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/recommended/technology" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Technology">Technology</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/recommended/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/recommended/home-and-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/recommended/deals" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Deals">Deals</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=DFP&amp;utm_source=doncaster-free-press&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=DFP&amp;utm_source=doncaster-free-press&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu10"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=DFP&amp;utm_source=doncaster-free-press&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=DFP&amp;utm_source=doncaster-free-press&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li><li class="hover-section"><div id="sectionMenu11"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Contact Us" href="/contact-us">Contact Us</a></div></div></li></ul></nav><div class="sc-fEOsli cNNjDR detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/DonnyFP" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Doncaster Free Press on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/DonnyFreePress" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Doncaster Free Press on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div><div class="sc-idiyUo bXMeBM"><div id="menu-newsletter-signup" class="sc-papXJ hVZMQf   "><div class="sc-jqUVSM hlGnRr"><div class="sc-kDDrLX ddNTBQ"> <svg width="179" height="36" viewBox="0 0 650 121" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <g fill="#E6333F"> <path d="M101.8992248 1.93548387C97.7131783-.38709677 89.1085271 1.5483871 83.29457364.92903226c-.07751938.07741935-.23255814.07741935-.31007752.15483871-2.48062015 7.27741935-5.11627907 14.47741933-7.51937984 21.83225803C81.58914729 22.5290323 88.6434109 24 93.4496124 22.4516129c4.9612403-1.6258064 7.3643411-5.6516129 8.9922481-10.3741935.5426356-1.6258065 1.3178294-3.48387101 1.4728682-5.03225811.3100775-2.70967742-.3875969-4.18064516-2.0155039-5.10967742zM96.627907 8.20645161c-.2325582 1.31612904-1.007752 3.09677419-1.7054264 4.95483869-.9302325 2.4-1.7829457 4.8-3.875969 5.883871-1.9379845.9290322-4.8062015.6967742-7.44186044.6193548 1.24031008-4.2580645 3.10077524-8.9032258 4.65116284-13.316129.2325581-.77419355.2325581-1.62580645.7751938-1.85806452 1.7054263-.15483871 4.9612403-.23225806 6.6666666.15483871.8527132.54193548 1.2403101 1.85806452.9302326 3.56129032zM231.511628 6.19354839c.387597-1.5483871 1.085271-2.78709678 1.395349-4.33548387-1.860465-.23225807-4.186047 0-6.201551-.07741936-.930232 1.23870968-1.007752 3.32903226-1.937984 4.56774194h-2.170543c-.465116.8516129-.852713 1.7032258-1.007752 2.86451613.542636.23225806 1.782946-.07741936 2.325582.15483871C223.062016 12 221.744186 15.483871 220.736434 18.2709677c-.310077 1.0064517-1.007752 2.4774194-.852713 3.2516129.465116 2.2451613 5.658915 1.6258065 8.217054 1.5483871.465116-.8516129.852713-1.8580645 1.085272-2.9419354-.697675-.2322581-2.015504.0774193-2.325582-.5419355 1.085271-3.5612903 2.325582-6.967742 3.643411-10.21935486.620155-.23225807 1.627907 0 2.403101-.07741936.465116-.8516129.852713-1.70322581 1.007752-2.86451613-.620155-.30967742-1.782946.07741936-2.403101-.23225806zM116.8604651 6.03870968c-6.3565891.46451613-8.5271318 3.32903226-10.3100775 8.28387092-1.1627907 3.0967742-2.4031008 7.2774194.8527132 8.5161291 3.1007752 1.2387097 10.0775194.7741935 12.7131783-.3870968 3.2558139-1.4709677 4.3410852-4.4129032 5.5813953-8.0516129.6201551-1.9354839 1.4728682-3.9483871.9302326-5.88387097-.6976744-2.78709677-6.2790698-2.70967742-9.7674419-2.47741935zm3.0232558 6.65806452c-.3100775.9290323-.5426356 1.7032258-.8527131 2.4774193-.5426357 1.6258065-1.007752 3.7935484-2.0155039 4.567742-1.007752.7741935-5.0387597 1.1612903-5.503876-.1548387-.2325581-.6193549.3100775-1.7806452.5426357-2.6322581.3100775-.8516129.620155-1.5483871.8527131-2.2451613.7751938-2.0903226 1.1627907-3.9483871 2.3255814-5.1096774 1.5503876-.92903226 5.1162791-1.08387097 5.4263566.4645161.0775194.6967742-.5426356 1.9354839-.7751938 2.6322581zM140.1162791 7.74193548c-.0775194-.54193548.5426356-.8516129.1550387-1.39354838-2.0155038.07741935-4.3410852-.07741936-6.2015504.07741935-1.9379845 5.49677415-3.9534883 10.83870965-5.6589147 16.56774195 1.8604651.1548387 4.4186047.1548387 6.3565892 0 1.0077519-2.8645161 2.248062-6.3483871 3.2558139-9.2903226.8527132-2.4 1.4728682-4.72258064 4.9612403-4.33548386C145.5426357 9.6 144.1472868 12 143.6046512 13.6258065c-1.0852714 3.3290322-2.3255814 6.348387-3.1007752 9.3677419 1.8604651.1548387 4.3410852.1548387 6.2015504 0 1.24031-3.3290323 2.4031007-6.6580645 3.5658914-10.0645161.5426357-1.5483871 1.3178295-2.94193553 1.2403101-4.95483875C149.8062016 4.8 142.4418605 5.72903226 140.1162791 7.74193548zM171.6666667 6.81290323c-3.255814-1.62580646-9.5348838-1.00645162-12.248062.46451612-2.5581396 1.39354839-3.6434109 4.25806455-4.6511628 7.35483875-.6201551 1.9354838-1.7054264 4.0258064-1.4728683 5.6516129.2325582 1.6258064 1.8604652 2.5548387 3.255814 2.8645161 4.8837209 1.1612903 11.2403101.0774194 13.4883721-3.2516129.6976744-1.0064516.8527132-2.1677419 1.3178294-3.3290323-1.9379844-.232258-4.2635658 0-6.3565891-.0774193-.620155 1.1612903-.8527132 3.0967742-2.248062 3.716129-1.007752.4645161-2.8682171.3096774-3.1007752-.7741935-.2325581-1.083871.8527132-2.9419355 1.4728682-4.6451613.620155-1.6258065.9302326-3.5612903 1.7054264-4.567742.5426356-.77419351 2.248062-1.70322577 3.6434108-1.08387093 1.3953489.61935484.0775194 1.93548383 0 3.09677423 1.5503876.1548387 4.496124.1548387 6.3565892 0 1.3953488-2.0903226.4651162-4.64516133-1.1627907-5.41935487zM185.620155 6.03870968c-4.651163.38709677-8.062015 1.93548387-8.75969 5.26451612 1.782946.1548387 4.263566.1548387 6.046512 0 .310077-.6967742.542635-1.31612903 1.085271-1.7032258.852713-.61935484 5.426357-1.47096774 5.581395.30967742.07752 1.16129028-1.627907 1.85806448-2.4031 2.16774198-3.565892 1.1612903-9.457365 1.5483871-12.015504 4.4903225-.8527134.9290323-1.7054266 2.6322581-1.3953491 4.4903226.1550388 1.1612903 1.5503881 2.0129032 2.6356591 2.2451613 3.565891.7741936 6.899225-.1548387 9.379845-1.4709677-.155039.3096774-.155039 1.0838709.077519 1.316129h5.891473c.310078-2.7870968 1.31783-4.6451613 2.248062-7.2774194.697674-2.0129032 1.550388-4.0258064 1.937985-5.7290322 1.007751-4.64516131-6.27907-4.41290324-10.310078-4.10322582zm.077519 13.39354842c-1.317829 1.2387096-6.589147 1.8580645-5.038759-1.4709678.852713-1.7806451 4.806201-2.2451613 6.434108-3.3290322h.620155c-.542635 1.3935484-.620155 3.4064516-2.015504 4.8zM208.875969 6.03870968c-3.565891.23225806-7.209302 1.31612903-8.217054 3.63870967-.852713 2.01290325.310077 3.71612905 1.472868 4.64516125.930233.7741936 2.48062 1.3161291 3.72093 1.9354839 1.24031.6193549 3.255814 1.2387097 3.333334 2.3225807.077519 1.9354838-5.193799 2.7096774-5.503876.9290322-.155039-.6967742.465116-1.1612903.465116-1.9354839-1.860465-.1548387-4.341085-.1548387-6.201551 0-1.007752 1.3161291-.775193 3.3290323.07752 4.1806452 2.325581 2.3225807 9.844961 2.2451613 13.953488.7741936 1.860465-.6967742 4.418605-2.8645162 4.186047-5.1870968-.155039-1.7806452-2.635659-2.7870968-4.341086-3.6387097-.775193-.3870968-1.705426-.7741935-2.713178-1.316129-1.007752-.4645162-2.248062-.9290323-2.248062-1.7806452 0-1.47096773 4.573644-2.5548387 5.271318-.77419354.232558.54193544-.232558 1.16129034-.155039 1.70322584h6.201551c2.48062-5.41935487-4.186047-5.883871-9.302326-5.49677422zM244.689922 5.96129032c-2.4031.15483871-5.581395.92903226-7.44186 2.70967742-1.550388 1.39354836-2.015504 3.56129036-2.790698 5.65161286-.697674 2.0129033-2.093023 4.7225807-.930232 6.967742 1.472868 1.7806451 4.651163 2.2451613 7.906977 2.2451613 5.426356 0 9.844961-1.9354839 10.775193-6.0387097-1.705426-.3870968-4.418604-.1548387-6.20155-.0774194-.697674.8516129-.852713 2.2451613-2.170543 2.7870968-1.317829.5419355-3.953488.4645161-4.341085-.6193548-.465116-1.3161291.697674-2.7096774 1.007752-3.7935484 3.953488-.2322581 8.372093 0 12.48062-.0774194.387597-2.2451613 2.635659-5.032258 1.31783-7.50967739-1.162791-2.32258064-6.046512-2.47741935-9.612404-2.24516129zm2.790698 6.50322578c-1.705426.1548387-4.108527.1548387-5.891473 0 .310078-1.0064516.387597-2.0129032 1.24031-2.70967739 1.162791-1.00645161 4.031008-1.16129032 5.271318-.07741936.387597 1.08387095-.155039 2.16774195-.620155 2.78709675zM268.72093 7.81935484c-.465116.38709677-.775194 1.00645161-1.395349 1.00645161.155039-.8516129.697675-1.39354839.620155-2.4-1.782945-.15483871-4.186046-.15483871-5.968992 0-2.015504 5.41935485-3.953488 10.91612905-5.736434 16.56774195 1.860465.1548387 4.418605.1548387 6.356589 0 1.31783-3.3290323 2.325582-6.8129032 3.643411-10.1419355 1.162791-1.8580645 3.875969-2.0903226 6.899225-2.1677419.542636-1.47096777 1.162791-2.86451616 1.472868-4.56774197-2.248062-.15483871-4.573643.77419355-5.891473 1.70322581z" /> </g> <g fill="#0B77B7"> <path d="M1.16209774 2.54342105c-.07747319.07763158-.23241955.15526316-.23241955.31052632C.77473182 4.79473684.77473182 7.5118421.77473182 9.91842105c0 35.71052635-.15494636 72.04210525.15494637 107.05394695 9.14183551.155264 18.90345651.155264 27.96781881 0 .3098927-15.8368417-.2324195-32.5276312.3098927-48.0539469 11.5435042-.0776316 23.3194279.1552631 34.7079857-.0776316.1549464-7.4526316.1549464-15.5263158 0-22.9013158-11.3110846-.3105263-23.3194278.0776316-34.7079857-.1552632-.3098927-6.2881579-.3098927-13.8960526 0-20.1065789 12.3957092-.2328948 25.1787843 0 37.7294399-.0776316.1549463-7.375.1549463-15.44868421 0-22.82368421-21.6924911-.31052632-43.8498213-.15526316-65.77473186-.23289474zM362.419547 12.4026316c-3.641239-2.40657897-8.599523-4.19210528-13.557807-4.96842107-1.781883-.23289474-3.563766-.54342106-5.500596-.77631579C328.486293 4.95 311.054827 6.58026316 294.553039 6.03684211c-.154946.07763157-.232419.15526315-.309892.31052631C294.32062 43.3 294.0882 80.4078947 294.32062 117.205263c9.916567-.077631 20.065554.155263 29.827175-.077631.077473-13.973685-.154946-29.0342109.077473-43.1631583 8.367104-.2328948 16.501788.1552631 23.629321-.8539474 6.895113-.9315789 12.938021-3.6486842 17.199046-7.5302631 6.430274-5.9776316 9.296782-15.4486843 9.141836-28.025-.077473-11.8776316-4.493445-20.3394737-11.775924-25.1526316zm-18.438617 32.45c-.464839 2.5618421-1.93683 5.3565789-3.718713 6.5986842-3.796186 2.6394737-9.839094 2.3289474-15.882002 2.4842105-.23242-9.0052631 0-18.3986842-.077474-27.5592105.077474-.0776316.077474-.2328947.154947-.3105263 3.718712.1552631 7.359952-.2328948 10.768772.1552631 3.64124.4657895 5.965435 1.3973685 7.514899 4.2697369 1.781883 3.4157894 2.014303 10.0144737 1.239571 14.3618421zM116.442193 29.5592105c-1.239571.3105263-2.479142.3881579-3.563766.8539474-2.014303.7763158-3.64124 2.0960526-5.190704 3.4157895-2.634088 2.4065789-4.725864 5.5118421-6.042908 9.0052631-.154946.4657895 0 1.2421053-.619785 1.3973684V31.6552632c-7.6698453-.1552632-15.9594758-.1552632-23.6293208 0 .0774732 28.4131579-.1549464 56.9815789.0774732 85.2394738 8.2121573.155263 17.0441001.155263 25.1787846 0 .154946-12.809211.077473-27.7921054.077473-41.3000002 0-7.0644736-1.239571-16.0697368 3.331347-18.4763157 3.718712-1.7078948 10.071513-.931579 14.719904-.6210527.077473-8.9276316.309893-18.7092105-.077473-27.4039473-1.317044-.0776316-2.866508.1552631-4.261025.4657894zM193.450536 47.8026316c-.387366-1.475-.774731-2.7171053-1.317044-3.881579-2.634088-5.9-7.669845-9.8592105-14.100119-12.1105263-6.895113-2.4065789-16.966627-3.4157895-25.411204-2.2513158-2.246722.3105263-4.338498.5434211-6.352801 1.0868421-2.014302.6210527-3.873659 1.0868421-5.578069 1.8631579-1.70441.6986842-3.253873 1.6302632-4.725864 2.7171053-5.655542 3.9592105-9.606675 10.7131579-10.22646 19.6407895-.23242 3.3381579 0 6.9092105 0 10.4026315v20.8828948c0 3.493421-.309893 6.9868421 0 10.325.619785 6.0552634 3.1764 11.0236844 6.507747 14.3618424 3.563767 3.571052 8.212158 5.667105 13.63528 7.142105 5.268177 1.397368 12.39571 2.018421 18.98093 1.319737 6.352801-.698684 11.620977-1.94079 16.346842-4.580263 8.134684-5.046053 12.860548-13.896053 11.775923-27.4039477h-25.178784c-.309893 4.425-.23242 9.2381579-2.014303 12.1881579-.542312.4657894-1.007151.9315789-1.47199 1.475-.542312.0776315-.852205.3881579-1.239571.6210526-2.479142.8539472-5.11323.6210522-7.127533-.1552632-2.091776-.8539473-3.331347-2.4842105-4.183552-4.2697368-1.162097-5.1236842-.619785-13.275-.464839-18.7868421 14.022646-.2328948 28.510131 0 42.687724-.0776316.154946-6.8315789.077473-14.1289474.077473-20.8052632 0-3.5710526.154946-6.8315789-.619786-9.7039473zm-24.868891 14.4394737c-5.578069.1552631-11.775924.1552631-17.353993 0-.542312-8.4618421.23242-16.1473685 7.437425-16.9236842 5.113231-.6210527 8.676997 2.3289473 9.684148 6.2105263.774732 3.1052631 0 6.8315789.23242 10.7131579zM271.466031 52.2276316c-.154946-2.5618421-.542312-4.7355263-1.317044-6.6763158-1.162098-3.0276316-2.866508-5.5118421-4.648391-7.6078947-6.585221-5.7447369-16.114422-9.1605264-28.355185-8.7723685-1.549463.0776316-3.40882 0-4.958283.1552632-3.331347.3881579-6.275328.6986842-8.98689 1.475-1.47199.4657895-2.866507.8539474-4.183551 1.3973684-6.585221 2.6394737-11.620978 7.2197369-14.022646 13.8960526-.46484 1.3197369-1.084625 3.0276316-1.317045 4.2697369-.774731 4.1921052-.542312 9.4710526-.542312 14.5947368V86.075c0 3.5710526-.309893 7.1421053 0 10.6355263.23242 2.8723684 1.084625 5.5118417 2.014303 7.6078947 1.70441 4.036842 4.415971 6.909211 7.824791 9.238158 9.064363 7.064474 29.904649 7.763158 41.758046 2.95 4.106078-1.630263 7.359952-4.036842 10.071513-6.986842 4.028606-5.201316 6.430274-12.4210528 5.655543-22.0473686-8.212158-.2328947-16.811681 0-25.178785-.0776316-.464839 4.3473685-.232419 9.3934211-2.169249 12.2657895-.774732.6986842-1.47199 1.475-2.479142 1.9407895-2.324195.8539472-5.11323.8539472-7.282479 0-2.091776-.8539474-3.40882-2.6394737-4.261025-4.5026316-1.007151-5.2789474-.464839-12.7315789-.464839-18.7092105 14.022646-.3105263 28.742551.0776316 42.765197-.1552632-.309893-8.2289473.619785-17.9328947.077473-26.0065789zm-25.56615 10.0144737c-5.578069.1552631-11.775924.1552631-17.27652 0-.542312-8.4618421.154947-16.1473685 7.359952-16.9236842 4.415972-.5434211 7.669846 1.6302631 8.98689 4.3473684 1.394517 3.0276316 1.007151 7.7631579.929678 12.5763158zM417.038141 32.2763158c-1.93683.3881579-3.718713 1.2421053-5.268177 2.018421-3.951132 2.0960527-6.972586 5.5118421-8.754469 9.6263158-.387366.8539474-.542313 1.7855263-1.239571 2.4842106-.23242-3.881579 0-8.1513158-.077473-12.1881579-8.057211-.1552632-16.811681-.1552632-24.946365 0-.23242 27.4815789 0 55.2736842-.077473 82.9105267 8.676996.232894 17.818832 0 26.650774.077631.154947-11.8.077474-26.1618419.077474-38.5828946 0-4.5026316-.309893-8.9276316 0-12.9644737.387365-4.1144736 2.401668-6.7539473 6.042908-7.375 4.183552-.6986842 8.28963-.1552631 13.092968.1552632.154946-8.6947368.154946-18.0105263 0-26.7052632-1.93683 0-3.796186.2328948-5.500596.5434211zM500.476758 50.2868421c-1.549464-5.5118421-4.803337-9.5486842-9.296782-12.4986842-7.359952-4.8907895-20.530393-6.9092105-31.996424-5.7447368-4.880811.4657894-8.909416 1.0868421-12.938022 2.4842105-7.205006 2.5618421-12.550655 6.6763158-15.417163 13.4302631-.542312 1.3197369-1.162098 2.95-1.47199 4.3473685-1.239571 6.2105263-.619786 14.8276315-.619786 22.2802631V86.075c0 3.8039474-.387366 7.8407895 0 11.5671053.23242 2.018421.852205 4.1144736 1.471991 5.7447367 4.803337 12.110526 18.51609 16.380263 34.553039 16.380263 21.305125 0 36.954708-8.694737 35.017878-31.2078945-8.444576.0776316-18.438617-.1552631-26.573301.0776316-.464839 5.9-.23242 11.8-4.725864 13.5855259-5.035757 2.018421-11.078665-.077631-12.473183-4.8131575-1.47199-4.8907894.077474-11.9552631-.387366-17.6223684 14.874851-.3105263 30.369488.0776316 45.244339-.1552632.154946-4.5026315.077473-9.7039473.077473-14.8276315.154947-5.1236842.309893-10.2473685-.464839-14.5171053zm-26.573302 13.5855263c-4.958283.1552632-13.092967.1552632-18.283671 0-.232419-6.5210526 0-12.1105263 3.796186-14.8276316 1.859357-1.3197368 5.190704-1.9407894 8.367104-1.2421052 1.70441.3881579 3.718713 1.6302631 4.725864 3.1828947 1.93683 2.8723684 1.549464 7.6855263 1.394517 12.8868421zM574.386174 81.1842105c-1.162098-1.7855263-2.479142-3.0276316-4.106079-4.8131579-4.415971-3.5710526-9.99404-6.2881579-15.649582-8.4618421-.619786-.2328947-1.317045-.6986842-1.781884-.8539473-.232419-.0776316-.619785 0-.852205-.0776316-2.401668-.931579-5.11323-2.0960527-7.359952-2.95-4.261025-1.6302632-8.444577-2.95-10.691299-6.5986842-1.239571-2.0184211-.697259-5.356579.464839-6.9868421 2.014303-2.8723685 8.831943-3.5710527 12.705602-1.8631579 3.1764 1.7078947 3.331347 6.5986842 4.028605 10.4026315h25.101311c.309893-6.9092105-1.549463-12.4986842-4.803337-16.3802631-4.648391-5.5894737-12.395709-9.0828947-20.917759-10.2473684-2.169249-.3105263-4.415972-.3881579-6.585221-.5434211-1.317044-.0776316-2.789034-.0776316-4.183551 0-2.091776.1552632-4.261026.3105263-6.430275.5434211-1.549463.1552631-3.331346.6210526-4.958283 1.0092105-8.057211 2.0960526-14.177593 5.7447368-18.051252 11.8-1.47199 2.3289474-2.789034 5.5894737-3.1764 8.85-.387366 3.493421.077473 7.918421.929678 10.5578947.387366 1.0868421.852205 2.1736842 1.394517 3.1052632 6.507748 11.4118421 20.375447 15.2157895 33.081049 20.3394737 3.486293 1.3973684 6.972586 2.4065789 8.367104 5.7447368.154946.8539474.464839 1.3197369.542312 2.0184211.697259 6.5986846-5.035757 9.3934206-11.775924 8.4618416-.619785-.077631-1.549463-.388157-2.169249-.621052-3.951132-1.7078949-5.345649-6.2881581-5.190703-11.5671054-8.212157-.3105263-17.586412-.3105263-25.643623 0-.464839 5.2789473.619785 9.9368421 2.324195 13.3526314.774732 1.630263 1.626937 3.105263 2.634088 4.269737 7.282479 8.927632 24.09416 11.8 40.363528 9.471053 2.556615-.388158 4.803338-1.086842 6.972587-1.785527 8.909416-2.794737 16.114422-8.38421 18.051251-17.5447365.542312-2.406579.852205-5.2789474.619786-8.2289474-.154947-4.1144737-1.549464-7.7631579-3.253874-10.4026316zM648.450536 84.9105263c-1.317044-3.3381579-3.331346-6.0552631-5.655542-8.2289474-6.507747-5.9-15.959476-8.85-24.791418-12.1881578-4.415972-1.7078948-8.909416-3.4157895-11.620978-6.9092106-.077473-.8539473-.464839-1.0092105-.619785-1.7078947-1.626937-6.831579 5.733015-9.5486842 12.008343-8.0736842 4.725864 1.0868421 5.190703 5.9 5.655542 11.0236842 8.212158.2328947 16.734208 0 25.101312.0776316.077473-2.1736842.154946-4.5026316-.154947-6.5210527-1.626937-9.3157894-9.141835-15.6815789-17.741359-18.243421-1.317044-.3881579-2.711561-.931579-4.028605-1.2421053-3.331347-.6986842-6.81764-.9315789-10.303933-1.2421052-1.394518-.0776316-2.866508-.0776316-4.261025 0-1.93683.1552631-4.261025.3105263-6.197855.543421-6.352801.7763158-12.550655 3.1828947-16.889154 6.3657895-2.169249 1.5526316-4.183552 3.493421-5.733015 5.9-1.394517 2.1736842-2.943981 5.3565789-3.331347 8.3842105-.774732 5.6671053.077473 10.8684211 1.93683 14.4394737.464839.8539474 1.007151 1.7078947 1.549463 2.4842105 7.824792 11.1789474 24.326579 14.3618421 37.109655 20.3394737 1.859356 1.5526316 3.641239 3.4157895 3.641239 6.5986842-.077473 5.8999997-5.500596 8.3065787-11.93087 7.4526317-.619785-.077632-1.549464-.388158-2.169249-.621053-.697259-.310526-1.549464-.931579-2.169249-1.475-2.556615-2.4065787-2.866508-5.7447366-3.253874-10.1697366-8.28963-.1552631-17.199046-.1552631-25.488677 0-.387366 4.8907895.619786 9.4710527 1.93683 12.6539476 2.789034 6.598684 8.599523 10.713158 15.727056 12.886842 1.239571.388158 2.479142.853947 3.718712 1.086842 11.543505 2.251316 25.333731 1.319737 34.243147-2.328947 4.725864-1.94079 8.212157-4.657895 11.001192-8.306579 1.47199-1.94079 2.401669-4.036842 3.331347-6.3657898-.077473-1.0092105.464839-1.6302631.619785-2.6394737.697259-4.5802631.077473-10.4802631-1.239571-13.9736842z" /> </g> </g> </svg> </div><h2 class="sc-iqcoie ieHssq"><span>Sign up</span> to our daily newsletter</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-menu="true" on="submit:menu-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="dfpc_opt_in"><input name="source" type="hidden" readonly value="Doncaster Free Press in article"><input name="source_url" type="hidden" readonly value="https://www.doncasterfreepress.co.uk/news/wizz-air-doncaster-sheffield-airport-bosses-only-found-out-about-axed-flights-via-media-3719771"><input name="source_website_category" type="hidden" readonly value="News"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="77709d32-514a-477f-9f0d-262f51105c56"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6Le0gLIZAAAAAGYLIAVlUgbB8ENPUDeQZ6_Dxe5s" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div></div></div></amp-sidebar> <script async src="/_build/main.89ccb7ca30fb86281f89.js"></script> </body></html>