<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011907022322580">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="https://cdn.taboola.com/libtrc/johnstonpress-network/loader.js" as="script" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><meta name="theme-color" content="#0b77b7"><meta name="category" content="News"><meta name="sitename" content="Doncaster Free Press"><meta name="description" content="A police cordon was in place in a Doncaster street yesterday morning (Wednesday) after a man was shot."><meta name="page path" content="/news"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@DonnyFreePress"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011907022322580/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Man recovers in hospital after gun attack in Doncaster street while detectives investigate case"><meta property="og:url" content="https://www.doncasterfreepress.co.uk/news/crime/police-cordon-in-place-after-man-is-shot-in-doncaster-street-458063"><meta property="og:type" content="article"><meta property="og:description" content="A police cordon was in place in a Doncaster street yesterday morning (Wednesday) after a man was shot."><meta property="ia:markup_url" content="https://www.doncasterfreepress.co.uk/fbia/news/crime/police-cordon-in-place-after-man-is-shot-in-doncaster-street-458063"><meta property="og:image" content="https://www.doncasterfreepress.co.uk/jp-ct.co.uk/image/onecms:2a14e1e7-1069-4148-99b1-3fc07d59ab6d:049cc375-361f-4adb-9ae7-11dfdba33a14/image.jpg"><meta property="og:image:secure_url" content="https://www.doncasterfreepress.co.uk/jp-ct.co.uk/image/onecms:2a14e1e7-1069-4148-99b1-3fc07d59ab6d:049cc375-361f-4adb-9ae7-11dfdba33a14/image.jpg"><meta property="fb:app_id" content="191941167515979"><meta property="fb:pages" content="https://www.facebook.com/DonnyFP"><script async="" src="https://cdn.ampproject.org/rtv/011907022322580/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011907022322580/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011907022322580/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011907022322580/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-brightcove" src="https://cdn.ampproject.org/rtv/011907022322580/v0/amp-brightcove-0.1.js"></script><script async="" custom-element="amp-video-docking" src="https://cdn.ampproject.org/rtv/011907022322580/v0/amp-video-docking-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011907022322580/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011907022322580/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011907022322580/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011907022322580/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011907022322580/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/rtv/011907022322580/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011907022322580/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>Police cordon in place after man is shot in Doncaster street | Doncaster Free Press</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.doncasterfreepress.co.uk/news/crime/police-cordon-in-place-after-man-is-shot-in-doncaster-street-458063"><script>var JPIM = {"title":"Doncaster Free Press","pageType":"article","mode":"production","adTargeting":"beta","pageId":"458063","addUnitId":"doncaster.jp","article":{"title":"Police cordon in place after man is shot in Doncaster street","sections":["News","Crime"],"tags":["crime","news","Police"],"authors":[{"name":"Claire Lewis","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef"},{"name":"Crime","path":"/news/crime","id":"167","uuid":"f3fd303e-da64-450b-b214-e43728b28d1f"}],"wordCount":82,"imageCount":1,"publish":"2019-07-10T12:37:16Z","sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","siteSection":"site home/news","deep":2},{"name":"Crime","path":"/news/crime","id":"167","uuid":"f3fd303e-da64-450b-b214-e43728b28d1f","siteSection":"site home/news/crime","deep":3}],"siteSections":[["site home","site home"],["news","news"],["","crime"]]},"domain":"doncasterfreepress.co.uk","ga":"UA-128755582-51","evolok":{"siteParam":"dfpc","socialKeys":{"facebook":"759569927585230","twitter":"nKNbqBkPReIo9MgSarGQnw2U6","linkedin":"86131phmuoogq5","google":"140215682598-f8khl4ho64pn471v73f2e9qg85n5icsl.apps.googleusercontent.com"},"newsletters":{"jp_opt_in":{"displayText":"Would you like to receive more information from JPIMedia, publisher of Doncaster Free Press, via occasional emails keeping you informed about new features, relevant offers, promotions, events and services that might interest you?","type":"radiobutton","values":[{"caption":"Yes","value":"true"},{"caption":"No","value":"false"}]},"dfpc_opt_in":{"displayText":"Daily news, news features and service updates","type":"radiobutton","values":[{"caption":"Yes","value":"true"},{"caption":"No","value":"false"}]}}},"hubspot":{"portalId":"3835120","customSections":{},"default":{"list":"dfpc_opt_in","newsletterName":"daily","guid":"ae3b8ab9-ecd2-43ab-ba2c-0fddfe20348a"},"embed":{"formId":"6dabf500-cd10-4c2a-81b3-ac1e3be81356"}},"siteKey":"DFPC","searchId":"001514628816545722277:na29ovuo8p8"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Doncaster Free Press","url":"https://www.doncasterfreepress.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/DonnyFreePress","https://www.facebook.com/DonnyFP"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.doncasterfreepress.co.uk/news/crime/police-cordon-in-place-after-man-is-shot-in-doncaster-street-458063"},"headline":"Police cordon in place after man is shot in Doncaster street","datePublished":"2019-07-10T12:37:16.000Z","dateModified":"2019-07-10T12:37:16.000Z","description":"A police cordon was in place in a Doncaster street yesterday morning (Wednesday) after a man was shot.","keywords":["crime","news","Police"],"thumbnailUrl":"https://www.doncasterfreepress.co.uk/jp-ct.co.uk/image/onecms:2a14e1e7-1069-4148-99b1-3fc07d59ab6d:049cc375-361f-4adb-9ae7-11dfdba33a14/image.jpg","articleSection":"News","url":"https://www.doncasterfreepress.co.uk/news/crime/police-cordon-in-place-after-man-is-shot-in-doncaster-street-458063","publisher":{"@type":"Organization","name":"Doncaster Free Press","url":"https://www.doncasterfreepress.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.doncasterfreepress.co.uk/jp-ct.co.uk/image/onecms:2a14e1e7-1069-4148-99b1-3fc07d59ab6d:049cc375-361f-4adb-9ae7-11dfdba33a14/image.jpg","author":{"@type":"Person","name":"Claire Lewis"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.doncasterfreepress.co.uk/news"},{"@type":"ListItem","position":2,"name":"Crime","item":"https://www.doncasterfreepress.co.uk/news/crime"}]}</script><link rel="amphtml" href="https://www.doncasterfreepress.co.uk/news/crime/police-cordon-in-place-after-man-is-shot-in-doncaster-street-458063?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-bfYoXt imxCGO sc-jqCOkK kPJbTO"><div id="header" class="sc-jWBwVP hOyhLb"><div class="sc-brqgnP dCiPDw"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-jAaTju cTtroh"><button aria-label="Open full menu" class="sc-jDwBTQ jVEGQL">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a href="/" aria-label="Back to homepage" class="sc-jlyJG iYWNLc">
    <svg width="179" height="36" viewBox="0 0 650 121" xmlns="http://www.w3.org/2000/svg">
      <g fill="none" fill-rule="evenodd">
        <g fill="#E6333F">
          <path d="M101.8992248 1.93548387C97.7131783-.38709677 89.1085271 1.5483871 83.29457364.92903226c-.07751938.07741935-.23255814.07741935-.31007752.15483871-2.48062015 7.27741935-5.11627907 14.47741933-7.51937984 21.83225803C81.58914729 22.5290323 88.6434109 24 93.4496124 22.4516129c4.9612403-1.6258064 7.3643411-5.6516129 8.9922481-10.3741935.5426356-1.6258065 1.3178294-3.48387101 1.4728682-5.03225811.3100775-2.70967742-.3875969-4.18064516-2.0155039-5.10967742zM96.627907 8.20645161c-.2325582 1.31612904-1.007752 3.09677419-1.7054264 4.95483869-.9302325 2.4-1.7829457 4.8-3.875969 5.883871-1.9379845.9290322-4.8062015.6967742-7.44186044.6193548 1.24031008-4.2580645 3.10077524-8.9032258 4.65116284-13.316129.2325581-.77419355.2325581-1.62580645.7751938-1.85806452 1.7054263-.15483871 4.9612403-.23225806 6.6666666.15483871.8527132.54193548 1.2403101 1.85806452.9302326 3.56129032zM231.511628 6.19354839c.387597-1.5483871 1.085271-2.78709678 1.395349-4.33548387-1.860465-.23225807-4.186047 0-6.201551-.07741936-.930232 1.23870968-1.007752 3.32903226-1.937984 4.56774194h-2.170543c-.465116.8516129-.852713 1.7032258-1.007752 2.86451613.542636.23225806 1.782946-.07741936 2.325582.15483871C223.062016 12 221.744186 15.483871 220.736434 18.2709677c-.310077 1.0064517-1.007752 2.4774194-.852713 3.2516129.465116 2.2451613 5.658915 1.6258065 8.217054 1.5483871.465116-.8516129.852713-1.8580645 1.085272-2.9419354-.697675-.2322581-2.015504.0774193-2.325582-.5419355 1.085271-3.5612903 2.325582-6.967742 3.643411-10.21935486.620155-.23225807 1.627907 0 2.403101-.07741936.465116-.8516129.852713-1.70322581 1.007752-2.86451613-.620155-.30967742-1.782946.07741936-2.403101-.23225806zM116.8604651 6.03870968c-6.3565891.46451613-8.5271318 3.32903226-10.3100775 8.28387092-1.1627907 3.0967742-2.4031008 7.2774194.8527132 8.5161291 3.1007752 1.2387097 10.0775194.7741935 12.7131783-.3870968 3.2558139-1.4709677 4.3410852-4.4129032 5.5813953-8.0516129.6201551-1.9354839 1.4728682-3.9483871.9302326-5.88387097-.6976744-2.78709677-6.2790698-2.70967742-9.7674419-2.47741935zm3.0232558 6.65806452c-.3100775.9290323-.5426356 1.7032258-.8527131 2.4774193-.5426357 1.6258065-1.007752 3.7935484-2.0155039 4.567742-1.007752.7741935-5.0387597 1.1612903-5.503876-.1548387-.2325581-.6193549.3100775-1.7806452.5426357-2.6322581.3100775-.8516129.620155-1.5483871.8527131-2.2451613.7751938-2.0903226 1.1627907-3.9483871 2.3255814-5.1096774 1.5503876-.92903226 5.1162791-1.08387097 5.4263566.4645161.0775194.6967742-.5426356 1.9354839-.7751938 2.6322581zM140.1162791 7.74193548c-.0775194-.54193548.5426356-.8516129.1550387-1.39354838-2.0155038.07741935-4.3410852-.07741936-6.2015504.07741935-1.9379845 5.49677415-3.9534883 10.83870965-5.6589147 16.56774195 1.8604651.1548387 4.4186047.1548387 6.3565892 0 1.0077519-2.8645161 2.248062-6.3483871 3.2558139-9.2903226.8527132-2.4 1.4728682-4.72258064 4.9612403-4.33548386C145.5426357 9.6 144.1472868 12 143.6046512 13.6258065c-1.0852714 3.3290322-2.3255814 6.348387-3.1007752 9.3677419 1.8604651.1548387 4.3410852.1548387 6.2015504 0 1.24031-3.3290323 2.4031007-6.6580645 3.5658914-10.0645161.5426357-1.5483871 1.3178295-2.94193553 1.2403101-4.95483875C149.8062016 4.8 142.4418605 5.72903226 140.1162791 7.74193548zM171.6666667 6.81290323c-3.255814-1.62580646-9.5348838-1.00645162-12.248062.46451612-2.5581396 1.39354839-3.6434109 4.25806455-4.6511628 7.35483875-.6201551 1.9354838-1.7054264 4.0258064-1.4728683 5.6516129.2325582 1.6258064 1.8604652 2.5548387 3.255814 2.8645161 4.8837209 1.1612903 11.2403101.0774194 13.4883721-3.2516129.6976744-1.0064516.8527132-2.1677419 1.3178294-3.3290323-1.9379844-.232258-4.2635658 0-6.3565891-.0774193-.620155 1.1612903-.8527132 3.0967742-2.248062 3.716129-1.007752.4645161-2.8682171.3096774-3.1007752-.7741935-.2325581-1.083871.8527132-2.9419355 1.4728682-4.6451613.620155-1.6258065.9302326-3.5612903 1.7054264-4.567742.5426356-.77419351 2.248062-1.70322577 3.6434108-1.08387093 1.3953489.61935484.0775194 1.93548383 0 3.09677423 1.5503876.1548387 4.496124.1548387 6.3565892 0 1.3953488-2.0903226.4651162-4.64516133-1.1627907-5.41935487zM185.620155 6.03870968c-4.651163.38709677-8.062015 1.93548387-8.75969 5.26451612 1.782946.1548387 4.263566.1548387 6.046512 0 .310077-.6967742.542635-1.31612903 1.085271-1.7032258.852713-.61935484 5.426357-1.47096774 5.581395.30967742.07752 1.16129028-1.627907 1.85806448-2.4031 2.16774198-3.565892 1.1612903-9.457365 1.5483871-12.015504 4.4903225-.8527134.9290323-1.7054266 2.6322581-1.3953491 4.4903226.1550388 1.1612903 1.5503881 2.0129032 2.6356591 2.2451613 3.565891.7741936 6.899225-.1548387 9.379845-1.4709677-.155039.3096774-.155039 1.0838709.077519 1.316129h5.891473c.310078-2.7870968 1.31783-4.6451613 2.248062-7.2774194.697674-2.0129032 1.550388-4.0258064 1.937985-5.7290322 1.007751-4.64516131-6.27907-4.41290324-10.310078-4.10322582zm.077519 13.39354842c-1.317829 1.2387096-6.589147 1.8580645-5.038759-1.4709678.852713-1.7806451 4.806201-2.2451613 6.434108-3.3290322h.620155c-.542635 1.3935484-.620155 3.4064516-2.015504 4.8zM208.875969 6.03870968c-3.565891.23225806-7.209302 1.31612903-8.217054 3.63870967-.852713 2.01290325.310077 3.71612905 1.472868 4.64516125.930233.7741936 2.48062 1.3161291 3.72093 1.9354839 1.24031.6193549 3.255814 1.2387097 3.333334 2.3225807.077519 1.9354838-5.193799 2.7096774-5.503876.9290322-.155039-.6967742.465116-1.1612903.465116-1.9354839-1.860465-.1548387-4.341085-.1548387-6.201551 0-1.007752 1.3161291-.775193 3.3290323.07752 4.1806452 2.325581 2.3225807 9.844961 2.2451613 13.953488.7741936 1.860465-.6967742 4.418605-2.8645162 4.186047-5.1870968-.155039-1.7806452-2.635659-2.7870968-4.341086-3.6387097-.775193-.3870968-1.705426-.7741935-2.713178-1.316129-1.007752-.4645162-2.248062-.9290323-2.248062-1.7806452 0-1.47096773 4.573644-2.5548387 5.271318-.77419354.232558.54193544-.232558 1.16129034-.155039 1.70322584h6.201551c2.48062-5.41935487-4.186047-5.883871-9.302326-5.49677422zM244.689922 5.96129032c-2.4031.15483871-5.581395.92903226-7.44186 2.70967742-1.550388 1.39354836-2.015504 3.56129036-2.790698 5.65161286-.697674 2.0129033-2.093023 4.7225807-.930232 6.967742 1.472868 1.7806451 4.651163 2.2451613 7.906977 2.2451613 5.426356 0 9.844961-1.9354839 10.775193-6.0387097-1.705426-.3870968-4.418604-.1548387-6.20155-.0774194-.697674.8516129-.852713 2.2451613-2.170543 2.7870968-1.317829.5419355-3.953488.4645161-4.341085-.6193548-.465116-1.3161291.697674-2.7096774 1.007752-3.7935484 3.953488-.2322581 8.372093 0 12.48062-.0774194.387597-2.2451613 2.635659-5.032258 1.31783-7.50967739-1.162791-2.32258064-6.046512-2.47741935-9.612404-2.24516129zm2.790698 6.50322578c-1.705426.1548387-4.108527.1548387-5.891473 0 .310078-1.0064516.387597-2.0129032 1.24031-2.70967739 1.162791-1.00645161 4.031008-1.16129032 5.271318-.07741936.387597 1.08387095-.155039 2.16774195-.620155 2.78709675zM268.72093 7.81935484c-.465116.38709677-.775194 1.00645161-1.395349 1.00645161.155039-.8516129.697675-1.39354839.620155-2.4-1.782945-.15483871-4.186046-.15483871-5.968992 0-2.015504 5.41935485-3.953488 10.91612905-5.736434 16.56774195 1.860465.1548387 4.418605.1548387 6.356589 0 1.31783-3.3290323 2.325582-6.8129032 3.643411-10.1419355 1.162791-1.8580645 3.875969-2.0903226 6.899225-2.1677419.542636-1.47096777 1.162791-2.86451616 1.472868-4.56774197-2.248062-.15483871-4.573643.77419355-5.891473 1.70322581z"></path>
        </g>
        <g fill="#0B77B7">
          <path d="M1.16209774 2.54342105c-.07747319.07763158-.23241955.15526316-.23241955.31052632C.77473182 4.79473684.77473182 7.5118421.77473182 9.91842105c0 35.71052635-.15494636 72.04210525.15494637 107.05394695 9.14183551.155264 18.90345651.155264 27.96781881 0 .3098927-15.8368417-.2324195-32.5276312.3098927-48.0539469 11.5435042-.0776316 23.3194279.1552631 34.7079857-.0776316.1549464-7.4526316.1549464-15.5263158 0-22.9013158-11.3110846-.3105263-23.3194278.0776316-34.7079857-.1552632-.3098927-6.2881579-.3098927-13.8960526 0-20.1065789 12.3957092-.2328948 25.1787843 0 37.7294399-.0776316.1549463-7.375.1549463-15.44868421 0-22.82368421-21.6924911-.31052632-43.8498213-.15526316-65.77473186-.23289474zM362.419547 12.4026316c-3.641239-2.40657897-8.599523-4.19210528-13.557807-4.96842107-1.781883-.23289474-3.563766-.54342106-5.500596-.77631579C328.486293 4.95 311.054827 6.58026316 294.553039 6.03684211c-.154946.07763157-.232419.15526315-.309892.31052631C294.32062 43.3 294.0882 80.4078947 294.32062 117.205263c9.916567-.077631 20.065554.155263 29.827175-.077631.077473-13.973685-.154946-29.0342109.077473-43.1631583 8.367104-.2328948 16.501788.1552631 23.629321-.8539474 6.895113-.9315789 12.938021-3.6486842 17.199046-7.5302631 6.430274-5.9776316 9.296782-15.4486843 9.141836-28.025-.077473-11.8776316-4.493445-20.3394737-11.775924-25.1526316zm-18.438617 32.45c-.464839 2.5618421-1.93683 5.3565789-3.718713 6.5986842-3.796186 2.6394737-9.839094 2.3289474-15.882002 2.4842105-.23242-9.0052631 0-18.3986842-.077474-27.5592105.077474-.0776316.077474-.2328947.154947-.3105263 3.718712.1552631 7.359952-.2328948 10.768772.1552631 3.64124.4657895 5.965435 1.3973685 7.514899 4.2697369 1.781883 3.4157894 2.014303 10.0144737 1.239571 14.3618421zM116.442193 29.5592105c-1.239571.3105263-2.479142.3881579-3.563766.8539474-2.014303.7763158-3.64124 2.0960526-5.190704 3.4157895-2.634088 2.4065789-4.725864 5.5118421-6.042908 9.0052631-.154946.4657895 0 1.2421053-.619785 1.3973684V31.6552632c-7.6698453-.1552632-15.9594758-.1552632-23.6293208 0 .0774732 28.4131579-.1549464 56.9815789.0774732 85.2394738 8.2121573.155263 17.0441001.155263 25.1787846 0 .154946-12.809211.077473-27.7921054.077473-41.3000002 0-7.0644736-1.239571-16.0697368 3.331347-18.4763157 3.718712-1.7078948 10.071513-.931579 14.719904-.6210527.077473-8.9276316.309893-18.7092105-.077473-27.4039473-1.317044-.0776316-2.866508.1552631-4.261025.4657894zM193.450536 47.8026316c-.387366-1.475-.774731-2.7171053-1.317044-3.881579-2.634088-5.9-7.669845-9.8592105-14.100119-12.1105263-6.895113-2.4065789-16.966627-3.4157895-25.411204-2.2513158-2.246722.3105263-4.338498.5434211-6.352801 1.0868421-2.014302.6210527-3.873659 1.0868421-5.578069 1.8631579-1.70441.6986842-3.253873 1.6302632-4.725864 2.7171053-5.655542 3.9592105-9.606675 10.7131579-10.22646 19.6407895-.23242 3.3381579 0 6.9092105 0 10.4026315v20.8828948c0 3.493421-.309893 6.9868421 0 10.325.619785 6.0552634 3.1764 11.0236844 6.507747 14.3618424 3.563767 3.571052 8.212158 5.667105 13.63528 7.142105 5.268177 1.397368 12.39571 2.018421 18.98093 1.319737 6.352801-.698684 11.620977-1.94079 16.346842-4.580263 8.134684-5.046053 12.860548-13.896053 11.775923-27.4039477h-25.178784c-.309893 4.425-.23242 9.2381579-2.014303 12.1881579-.542312.4657894-1.007151.9315789-1.47199 1.475-.542312.0776315-.852205.3881579-1.239571.6210526-2.479142.8539472-5.11323.6210522-7.127533-.1552632-2.091776-.8539473-3.331347-2.4842105-4.183552-4.2697368-1.162097-5.1236842-.619785-13.275-.464839-18.7868421 14.022646-.2328948 28.510131 0 42.687724-.0776316.154946-6.8315789.077473-14.1289474.077473-20.8052632 0-3.5710526.154946-6.8315789-.619786-9.7039473zm-24.868891 14.4394737c-5.578069.1552631-11.775924.1552631-17.353993 0-.542312-8.4618421.23242-16.1473685 7.437425-16.9236842 5.113231-.6210527 8.676997 2.3289473 9.684148 6.2105263.774732 3.1052631 0 6.8315789.23242 10.7131579zM271.466031 52.2276316c-.154946-2.5618421-.542312-4.7355263-1.317044-6.6763158-1.162098-3.0276316-2.866508-5.5118421-4.648391-7.6078947-6.585221-5.7447369-16.114422-9.1605264-28.355185-8.7723685-1.549463.0776316-3.40882 0-4.958283.1552632-3.331347.3881579-6.275328.6986842-8.98689 1.475-1.47199.4657895-2.866507.8539474-4.183551 1.3973684-6.585221 2.6394737-11.620978 7.2197369-14.022646 13.8960526-.46484 1.3197369-1.084625 3.0276316-1.317045 4.2697369-.774731 4.1921052-.542312 9.4710526-.542312 14.5947368V86.075c0 3.5710526-.309893 7.1421053 0 10.6355263.23242 2.8723684 1.084625 5.5118417 2.014303 7.6078947 1.70441 4.036842 4.415971 6.909211 7.824791 9.238158 9.064363 7.064474 29.904649 7.763158 41.758046 2.95 4.106078-1.630263 7.359952-4.036842 10.071513-6.986842 4.028606-5.201316 6.430274-12.4210528 5.655543-22.0473686-8.212158-.2328947-16.811681 0-25.178785-.0776316-.464839 4.3473685-.232419 9.3934211-2.169249 12.2657895-.774732.6986842-1.47199 1.475-2.479142 1.9407895-2.324195.8539472-5.11323.8539472-7.282479 0-2.091776-.8539474-3.40882-2.6394737-4.261025-4.5026316-1.007151-5.2789474-.464839-12.7315789-.464839-18.7092105 14.022646-.3105263 28.742551.0776316 42.765197-.1552632-.309893-8.2289473.619785-17.9328947.077473-26.0065789zm-25.56615 10.0144737c-5.578069.1552631-11.775924.1552631-17.27652 0-.542312-8.4618421.154947-16.1473685 7.359952-16.9236842 4.415972-.5434211 7.669846 1.6302631 8.98689 4.3473684 1.394517 3.0276316 1.007151 7.7631579.929678 12.5763158zM417.038141 32.2763158c-1.93683.3881579-3.718713 1.2421053-5.268177 2.018421-3.951132 2.0960527-6.972586 5.5118421-8.754469 9.6263158-.387366.8539474-.542313 1.7855263-1.239571 2.4842106-.23242-3.881579 0-8.1513158-.077473-12.1881579-8.057211-.1552632-16.811681-.1552632-24.946365 0-.23242 27.4815789 0 55.2736842-.077473 82.9105267 8.676996.232894 17.818832 0 26.650774.077631.154947-11.8.077474-26.1618419.077474-38.5828946 0-4.5026316-.309893-8.9276316 0-12.9644737.387365-4.1144736 2.401668-6.7539473 6.042908-7.375 4.183552-.6986842 8.28963-.1552631 13.092968.1552632.154946-8.6947368.154946-18.0105263 0-26.7052632-1.93683 0-3.796186.2328948-5.500596.5434211zM500.476758 50.2868421c-1.549464-5.5118421-4.803337-9.5486842-9.296782-12.4986842-7.359952-4.8907895-20.530393-6.9092105-31.996424-5.7447368-4.880811.4657894-8.909416 1.0868421-12.938022 2.4842105-7.205006 2.5618421-12.550655 6.6763158-15.417163 13.4302631-.542312 1.3197369-1.162098 2.95-1.47199 4.3473685-1.239571 6.2105263-.619786 14.8276315-.619786 22.2802631V86.075c0 3.8039474-.387366 7.8407895 0 11.5671053.23242 2.018421.852205 4.1144736 1.471991 5.7447367 4.803337 12.110526 18.51609 16.380263 34.553039 16.380263 21.305125 0 36.954708-8.694737 35.017878-31.2078945-8.444576.0776316-18.438617-.1552631-26.573301.0776316-.464839 5.9-.23242 11.8-4.725864 13.5855259-5.035757 2.018421-11.078665-.077631-12.473183-4.8131575-1.47199-4.8907894.077474-11.9552631-.387366-17.6223684 14.874851-.3105263 30.369488.0776316 45.244339-.1552632.154946-4.5026315.077473-9.7039473.077473-14.8276315.154947-5.1236842.309893-10.2473685-.464839-14.5171053zm-26.573302 13.5855263c-4.958283.1552632-13.092967.1552632-18.283671 0-.232419-6.5210526 0-12.1105263 3.796186-14.8276316 1.859357-1.3197368 5.190704-1.9407894 8.367104-1.2421052 1.70441.3881579 3.718713 1.6302631 4.725864 3.1828947 1.93683 2.8723684 1.549464 7.6855263 1.394517 12.8868421zM574.386174 81.1842105c-1.162098-1.7855263-2.479142-3.0276316-4.106079-4.8131579-4.415971-3.5710526-9.99404-6.2881579-15.649582-8.4618421-.619786-.2328947-1.317045-.6986842-1.781884-.8539473-.232419-.0776316-.619785 0-.852205-.0776316-2.401668-.931579-5.11323-2.0960527-7.359952-2.95-4.261025-1.6302632-8.444577-2.95-10.691299-6.5986842-1.239571-2.0184211-.697259-5.356579.464839-6.9868421 2.014303-2.8723685 8.831943-3.5710527 12.705602-1.8631579 3.1764 1.7078947 3.331347 6.5986842 4.028605 10.4026315h25.101311c.309893-6.9092105-1.549463-12.4986842-4.803337-16.3802631-4.648391-5.5894737-12.395709-9.0828947-20.917759-10.2473684-2.169249-.3105263-4.415972-.3881579-6.585221-.5434211-1.317044-.0776316-2.789034-.0776316-4.183551 0-2.091776.1552632-4.261026.3105263-6.430275.5434211-1.549463.1552631-3.331346.6210526-4.958283 1.0092105-8.057211 2.0960526-14.177593 5.7447368-18.051252 11.8-1.47199 2.3289474-2.789034 5.5894737-3.1764 8.85-.387366 3.493421.077473 7.918421.929678 10.5578947.387366 1.0868421.852205 2.1736842 1.394517 3.1052632 6.507748 11.4118421 20.375447 15.2157895 33.081049 20.3394737 3.486293 1.3973684 6.972586 2.4065789 8.367104 5.7447368.154946.8539474.464839 1.3197369.542312 2.0184211.697259 6.5986846-5.035757 9.3934206-11.775924 8.4618416-.619785-.077631-1.549463-.388157-2.169249-.621052-3.951132-1.7078949-5.345649-6.2881581-5.190703-11.5671054-8.212157-.3105263-17.586412-.3105263-25.643623 0-.464839 5.2789473.619785 9.9368421 2.324195 13.3526314.774732 1.630263 1.626937 3.105263 2.634088 4.269737 7.282479 8.927632 24.09416 11.8 40.363528 9.471053 2.556615-.388158 4.803338-1.086842 6.972587-1.785527 8.909416-2.794737 16.114422-8.38421 18.051251-17.5447365.542312-2.406579.852205-5.2789474.619786-8.2289474-.154947-4.1144737-1.549464-7.7631579-3.253874-10.4026316zM648.450536 84.9105263c-1.317044-3.3381579-3.331346-6.0552631-5.655542-8.2289474-6.507747-5.9-15.959476-8.85-24.791418-12.1881578-4.415972-1.7078948-8.909416-3.4157895-11.620978-6.9092106-.077473-.8539473-.464839-1.0092105-.619785-1.7078947-1.626937-6.831579 5.733015-9.5486842 12.008343-8.0736842 4.725864 1.0868421 5.190703 5.9 5.655542 11.0236842 8.212158.2328947 16.734208 0 25.101312.0776316.077473-2.1736842.154946-4.5026316-.154947-6.5210527-1.626937-9.3157894-9.141835-15.6815789-17.741359-18.243421-1.317044-.3881579-2.711561-.931579-4.028605-1.2421053-3.331347-.6986842-6.81764-.9315789-10.303933-1.2421052-1.394518-.0776316-2.866508-.0776316-4.261025 0-1.93683.1552631-4.261025.3105263-6.197855.543421-6.352801.7763158-12.550655 3.1828947-16.889154 6.3657895-2.169249 1.5526316-4.183552 3.493421-5.733015 5.9-1.394517 2.1736842-2.943981 5.3565789-3.331347 8.3842105-.774732 5.6671053.077473 10.8684211 1.93683 14.4394737.464839.8539474 1.007151 1.7078947 1.549463 2.4842105 7.824792 11.1789474 24.326579 14.3618421 37.109655 20.3394737 1.859356 1.5526316 3.641239 3.4157895 3.641239 6.5986842-.077473 5.8999997-5.500596 8.3065787-11.93087 7.4526317-.619785-.077632-1.549464-.388158-2.169249-.621053-.697259-.310526-1.549464-.931579-2.169249-1.475-2.556615-2.4065787-2.866508-5.7447366-3.253874-10.1697366-8.28963-.1552631-17.199046-.1552631-25.488677 0-.387366 4.8907895.619786 9.4710527 1.93683 12.6539476 2.789034 6.598684 8.599523 10.713158 15.727056 12.886842 1.239571.388158 2.479142.853947 3.718712 1.086842 11.543505 2.251316 25.333731 1.319737 34.243147-2.328947 4.725864-1.94079 8.212157-4.657895 11.001192-8.306579 1.47199-1.94079 2.401669-4.036842 3.331347-6.3657898-.077473-1.0092105.464839-1.6302631.619785-2.6394737.697259-4.5802631.077473-10.4802631-1.239571-13.9736842z"></path>
        </g>
      </g>
    </svg>
  </a><div class="sc-cMljjf hKfYOG"><div class="sc-hzDkRC bWINCX"><div class="search-input hidden sc-bRBYWo cFbwwy"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jDwBTQ search-toggle sc-gPEVay gfJUbP">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button><span class="sc-csuQGl jqgSeB"></span><ev-paywall modal-size="md" modal-keyboard="true" modal-backdrop="true" style="display:none"></ev-paywall><ev-paywall-notifier modal-size="md" modal-keyboard="true" modal-backdrop="true" modal-init="false" style="display:none"></ev-paywall-notifier><div class="sc-jhAzac kFBumH"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button id="show-sign-in" on="tap:amp-login-modal"><span class="sc-gipzik hpQNfJ">Sign in</span><span class="sc-iRbamj dgRAkv">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sc-gipzik hpQNfJ">Edit Account</a><span class="ev-logout sc-gipzik hpQNfJ">Sign Out</span></ev-profile-when></ev-profile></div></div><div class="sc-fBuWsC hZtdno"><div class="sc-iAyFgw NkGQk"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Man recovers in hospital after gun attack in Doncaster street while detectives investigate case" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="191941167515979" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Man recovers in hospital after gun attack in Doncaster street while detectives investigate case" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-cSHVUG cVYakE"><div class="sc-kAzzGY dKroc"><div class="sc-chPdSV eDZasl"><div class="sc-kgoBCf jIahXS">
    <svg width="179" height="36" viewBox="0 0 650 121" xmlns="http://www.w3.org/2000/svg">
      <g fill="none" fill-rule="evenodd">
        <g fill="#E6333F">
          <path d="M101.8992248 1.93548387C97.7131783-.38709677 89.1085271 1.5483871 83.29457364.92903226c-.07751938.07741935-.23255814.07741935-.31007752.15483871-2.48062015 7.27741935-5.11627907 14.47741933-7.51937984 21.83225803C81.58914729 22.5290323 88.6434109 24 93.4496124 22.4516129c4.9612403-1.6258064 7.3643411-5.6516129 8.9922481-10.3741935.5426356-1.6258065 1.3178294-3.48387101 1.4728682-5.03225811.3100775-2.70967742-.3875969-4.18064516-2.0155039-5.10967742zM96.627907 8.20645161c-.2325582 1.31612904-1.007752 3.09677419-1.7054264 4.95483869-.9302325 2.4-1.7829457 4.8-3.875969 5.883871-1.9379845.9290322-4.8062015.6967742-7.44186044.6193548 1.24031008-4.2580645 3.10077524-8.9032258 4.65116284-13.316129.2325581-.77419355.2325581-1.62580645.7751938-1.85806452 1.7054263-.15483871 4.9612403-.23225806 6.6666666.15483871.8527132.54193548 1.2403101 1.85806452.9302326 3.56129032zM231.511628 6.19354839c.387597-1.5483871 1.085271-2.78709678 1.395349-4.33548387-1.860465-.23225807-4.186047 0-6.201551-.07741936-.930232 1.23870968-1.007752 3.32903226-1.937984 4.56774194h-2.170543c-.465116.8516129-.852713 1.7032258-1.007752 2.86451613.542636.23225806 1.782946-.07741936 2.325582.15483871C223.062016 12 221.744186 15.483871 220.736434 18.2709677c-.310077 1.0064517-1.007752 2.4774194-.852713 3.2516129.465116 2.2451613 5.658915 1.6258065 8.217054 1.5483871.465116-.8516129.852713-1.8580645 1.085272-2.9419354-.697675-.2322581-2.015504.0774193-2.325582-.5419355 1.085271-3.5612903 2.325582-6.967742 3.643411-10.21935486.620155-.23225807 1.627907 0 2.403101-.07741936.465116-.8516129.852713-1.70322581 1.007752-2.86451613-.620155-.30967742-1.782946.07741936-2.403101-.23225806zM116.8604651 6.03870968c-6.3565891.46451613-8.5271318 3.32903226-10.3100775 8.28387092-1.1627907 3.0967742-2.4031008 7.2774194.8527132 8.5161291 3.1007752 1.2387097 10.0775194.7741935 12.7131783-.3870968 3.2558139-1.4709677 4.3410852-4.4129032 5.5813953-8.0516129.6201551-1.9354839 1.4728682-3.9483871.9302326-5.88387097-.6976744-2.78709677-6.2790698-2.70967742-9.7674419-2.47741935zm3.0232558 6.65806452c-.3100775.9290323-.5426356 1.7032258-.8527131 2.4774193-.5426357 1.6258065-1.007752 3.7935484-2.0155039 4.567742-1.007752.7741935-5.0387597 1.1612903-5.503876-.1548387-.2325581-.6193549.3100775-1.7806452.5426357-2.6322581.3100775-.8516129.620155-1.5483871.8527131-2.2451613.7751938-2.0903226 1.1627907-3.9483871 2.3255814-5.1096774 1.5503876-.92903226 5.1162791-1.08387097 5.4263566.4645161.0775194.6967742-.5426356 1.9354839-.7751938 2.6322581zM140.1162791 7.74193548c-.0775194-.54193548.5426356-.8516129.1550387-1.39354838-2.0155038.07741935-4.3410852-.07741936-6.2015504.07741935-1.9379845 5.49677415-3.9534883 10.83870965-5.6589147 16.56774195 1.8604651.1548387 4.4186047.1548387 6.3565892 0 1.0077519-2.8645161 2.248062-6.3483871 3.2558139-9.2903226.8527132-2.4 1.4728682-4.72258064 4.9612403-4.33548386C145.5426357 9.6 144.1472868 12 143.6046512 13.6258065c-1.0852714 3.3290322-2.3255814 6.348387-3.1007752 9.3677419 1.8604651.1548387 4.3410852.1548387 6.2015504 0 1.24031-3.3290323 2.4031007-6.6580645 3.5658914-10.0645161.5426357-1.5483871 1.3178295-2.94193553 1.2403101-4.95483875C149.8062016 4.8 142.4418605 5.72903226 140.1162791 7.74193548zM171.6666667 6.81290323c-3.255814-1.62580646-9.5348838-1.00645162-12.248062.46451612-2.5581396 1.39354839-3.6434109 4.25806455-4.6511628 7.35483875-.6201551 1.9354838-1.7054264 4.0258064-1.4728683 5.6516129.2325582 1.6258064 1.8604652 2.5548387 3.255814 2.8645161 4.8837209 1.1612903 11.2403101.0774194 13.4883721-3.2516129.6976744-1.0064516.8527132-2.1677419 1.3178294-3.3290323-1.9379844-.232258-4.2635658 0-6.3565891-.0774193-.620155 1.1612903-.8527132 3.0967742-2.248062 3.716129-1.007752.4645161-2.8682171.3096774-3.1007752-.7741935-.2325581-1.083871.8527132-2.9419355 1.4728682-4.6451613.620155-1.6258065.9302326-3.5612903 1.7054264-4.567742.5426356-.77419351 2.248062-1.70322577 3.6434108-1.08387093 1.3953489.61935484.0775194 1.93548383 0 3.09677423 1.5503876.1548387 4.496124.1548387 6.3565892 0 1.3953488-2.0903226.4651162-4.64516133-1.1627907-5.41935487zM185.620155 6.03870968c-4.651163.38709677-8.062015 1.93548387-8.75969 5.26451612 1.782946.1548387 4.263566.1548387 6.046512 0 .310077-.6967742.542635-1.31612903 1.085271-1.7032258.852713-.61935484 5.426357-1.47096774 5.581395.30967742.07752 1.16129028-1.627907 1.85806448-2.4031 2.16774198-3.565892 1.1612903-9.457365 1.5483871-12.015504 4.4903225-.8527134.9290323-1.7054266 2.6322581-1.3953491 4.4903226.1550388 1.1612903 1.5503881 2.0129032 2.6356591 2.2451613 3.565891.7741936 6.899225-.1548387 9.379845-1.4709677-.155039.3096774-.155039 1.0838709.077519 1.316129h5.891473c.310078-2.7870968 1.31783-4.6451613 2.248062-7.2774194.697674-2.0129032 1.550388-4.0258064 1.937985-5.7290322 1.007751-4.64516131-6.27907-4.41290324-10.310078-4.10322582zm.077519 13.39354842c-1.317829 1.2387096-6.589147 1.8580645-5.038759-1.4709678.852713-1.7806451 4.806201-2.2451613 6.434108-3.3290322h.620155c-.542635 1.3935484-.620155 3.4064516-2.015504 4.8zM208.875969 6.03870968c-3.565891.23225806-7.209302 1.31612903-8.217054 3.63870967-.852713 2.01290325.310077 3.71612905 1.472868 4.64516125.930233.7741936 2.48062 1.3161291 3.72093 1.9354839 1.24031.6193549 3.255814 1.2387097 3.333334 2.3225807.077519 1.9354838-5.193799 2.7096774-5.503876.9290322-.155039-.6967742.465116-1.1612903.465116-1.9354839-1.860465-.1548387-4.341085-.1548387-6.201551 0-1.007752 1.3161291-.775193 3.3290323.07752 4.1806452 2.325581 2.3225807 9.844961 2.2451613 13.953488.7741936 1.860465-.6967742 4.418605-2.8645162 4.186047-5.1870968-.155039-1.7806452-2.635659-2.7870968-4.341086-3.6387097-.775193-.3870968-1.705426-.7741935-2.713178-1.316129-1.007752-.4645162-2.248062-.9290323-2.248062-1.7806452 0-1.47096773 4.573644-2.5548387 5.271318-.77419354.232558.54193544-.232558 1.16129034-.155039 1.70322584h6.201551c2.48062-5.41935487-4.186047-5.883871-9.302326-5.49677422zM244.689922 5.96129032c-2.4031.15483871-5.581395.92903226-7.44186 2.70967742-1.550388 1.39354836-2.015504 3.56129036-2.790698 5.65161286-.697674 2.0129033-2.093023 4.7225807-.930232 6.967742 1.472868 1.7806451 4.651163 2.2451613 7.906977 2.2451613 5.426356 0 9.844961-1.9354839 10.775193-6.0387097-1.705426-.3870968-4.418604-.1548387-6.20155-.0774194-.697674.8516129-.852713 2.2451613-2.170543 2.7870968-1.317829.5419355-3.953488.4645161-4.341085-.6193548-.465116-1.3161291.697674-2.7096774 1.007752-3.7935484 3.953488-.2322581 8.372093 0 12.48062-.0774194.387597-2.2451613 2.635659-5.032258 1.31783-7.50967739-1.162791-2.32258064-6.046512-2.47741935-9.612404-2.24516129zm2.790698 6.50322578c-1.705426.1548387-4.108527.1548387-5.891473 0 .310078-1.0064516.387597-2.0129032 1.24031-2.70967739 1.162791-1.00645161 4.031008-1.16129032 5.271318-.07741936.387597 1.08387095-.155039 2.16774195-.620155 2.78709675zM268.72093 7.81935484c-.465116.38709677-.775194 1.00645161-1.395349 1.00645161.155039-.8516129.697675-1.39354839.620155-2.4-1.782945-.15483871-4.186046-.15483871-5.968992 0-2.015504 5.41935485-3.953488 10.91612905-5.736434 16.56774195 1.860465.1548387 4.418605.1548387 6.356589 0 1.31783-3.3290323 2.325582-6.8129032 3.643411-10.1419355 1.162791-1.8580645 3.875969-2.0903226 6.899225-2.1677419.542636-1.47096777 1.162791-2.86451616 1.472868-4.56774197-2.248062-.15483871-4.573643.77419355-5.891473 1.70322581z"></path>
        </g>
        <g fill="#0B77B7">
          <path d="M1.16209774 2.54342105c-.07747319.07763158-.23241955.15526316-.23241955.31052632C.77473182 4.79473684.77473182 7.5118421.77473182 9.91842105c0 35.71052635-.15494636 72.04210525.15494637 107.05394695 9.14183551.155264 18.90345651.155264 27.96781881 0 .3098927-15.8368417-.2324195-32.5276312.3098927-48.0539469 11.5435042-.0776316 23.3194279.1552631 34.7079857-.0776316.1549464-7.4526316.1549464-15.5263158 0-22.9013158-11.3110846-.3105263-23.3194278.0776316-34.7079857-.1552632-.3098927-6.2881579-.3098927-13.8960526 0-20.1065789 12.3957092-.2328948 25.1787843 0 37.7294399-.0776316.1549463-7.375.1549463-15.44868421 0-22.82368421-21.6924911-.31052632-43.8498213-.15526316-65.77473186-.23289474zM362.419547 12.4026316c-3.641239-2.40657897-8.599523-4.19210528-13.557807-4.96842107-1.781883-.23289474-3.563766-.54342106-5.500596-.77631579C328.486293 4.95 311.054827 6.58026316 294.553039 6.03684211c-.154946.07763157-.232419.15526315-.309892.31052631C294.32062 43.3 294.0882 80.4078947 294.32062 117.205263c9.916567-.077631 20.065554.155263 29.827175-.077631.077473-13.973685-.154946-29.0342109.077473-43.1631583 8.367104-.2328948 16.501788.1552631 23.629321-.8539474 6.895113-.9315789 12.938021-3.6486842 17.199046-7.5302631 6.430274-5.9776316 9.296782-15.4486843 9.141836-28.025-.077473-11.8776316-4.493445-20.3394737-11.775924-25.1526316zm-18.438617 32.45c-.464839 2.5618421-1.93683 5.3565789-3.718713 6.5986842-3.796186 2.6394737-9.839094 2.3289474-15.882002 2.4842105-.23242-9.0052631 0-18.3986842-.077474-27.5592105.077474-.0776316.077474-.2328947.154947-.3105263 3.718712.1552631 7.359952-.2328948 10.768772.1552631 3.64124.4657895 5.965435 1.3973685 7.514899 4.2697369 1.781883 3.4157894 2.014303 10.0144737 1.239571 14.3618421zM116.442193 29.5592105c-1.239571.3105263-2.479142.3881579-3.563766.8539474-2.014303.7763158-3.64124 2.0960526-5.190704 3.4157895-2.634088 2.4065789-4.725864 5.5118421-6.042908 9.0052631-.154946.4657895 0 1.2421053-.619785 1.3973684V31.6552632c-7.6698453-.1552632-15.9594758-.1552632-23.6293208 0 .0774732 28.4131579-.1549464 56.9815789.0774732 85.2394738 8.2121573.155263 17.0441001.155263 25.1787846 0 .154946-12.809211.077473-27.7921054.077473-41.3000002 0-7.0644736-1.239571-16.0697368 3.331347-18.4763157 3.718712-1.7078948 10.071513-.931579 14.719904-.6210527.077473-8.9276316.309893-18.7092105-.077473-27.4039473-1.317044-.0776316-2.866508.1552631-4.261025.4657894zM193.450536 47.8026316c-.387366-1.475-.774731-2.7171053-1.317044-3.881579-2.634088-5.9-7.669845-9.8592105-14.100119-12.1105263-6.895113-2.4065789-16.966627-3.4157895-25.411204-2.2513158-2.246722.3105263-4.338498.5434211-6.352801 1.0868421-2.014302.6210527-3.873659 1.0868421-5.578069 1.8631579-1.70441.6986842-3.253873 1.6302632-4.725864 2.7171053-5.655542 3.9592105-9.606675 10.7131579-10.22646 19.6407895-.23242 3.3381579 0 6.9092105 0 10.4026315v20.8828948c0 3.493421-.309893 6.9868421 0 10.325.619785 6.0552634 3.1764 11.0236844 6.507747 14.3618424 3.563767 3.571052 8.212158 5.667105 13.63528 7.142105 5.268177 1.397368 12.39571 2.018421 18.98093 1.319737 6.352801-.698684 11.620977-1.94079 16.346842-4.580263 8.134684-5.046053 12.860548-13.896053 11.775923-27.4039477h-25.178784c-.309893 4.425-.23242 9.2381579-2.014303 12.1881579-.542312.4657894-1.007151.9315789-1.47199 1.475-.542312.0776315-.852205.3881579-1.239571.6210526-2.479142.8539472-5.11323.6210522-7.127533-.1552632-2.091776-.8539473-3.331347-2.4842105-4.183552-4.2697368-1.162097-5.1236842-.619785-13.275-.464839-18.7868421 14.022646-.2328948 28.510131 0 42.687724-.0776316.154946-6.8315789.077473-14.1289474.077473-20.8052632 0-3.5710526.154946-6.8315789-.619786-9.7039473zm-24.868891 14.4394737c-5.578069.1552631-11.775924.1552631-17.353993 0-.542312-8.4618421.23242-16.1473685 7.437425-16.9236842 5.113231-.6210527 8.676997 2.3289473 9.684148 6.2105263.774732 3.1052631 0 6.8315789.23242 10.7131579zM271.466031 52.2276316c-.154946-2.5618421-.542312-4.7355263-1.317044-6.6763158-1.162098-3.0276316-2.866508-5.5118421-4.648391-7.6078947-6.585221-5.7447369-16.114422-9.1605264-28.355185-8.7723685-1.549463.0776316-3.40882 0-4.958283.1552632-3.331347.3881579-6.275328.6986842-8.98689 1.475-1.47199.4657895-2.866507.8539474-4.183551 1.3973684-6.585221 2.6394737-11.620978 7.2197369-14.022646 13.8960526-.46484 1.3197369-1.084625 3.0276316-1.317045 4.2697369-.774731 4.1921052-.542312 9.4710526-.542312 14.5947368V86.075c0 3.5710526-.309893 7.1421053 0 10.6355263.23242 2.8723684 1.084625 5.5118417 2.014303 7.6078947 1.70441 4.036842 4.415971 6.909211 7.824791 9.238158 9.064363 7.064474 29.904649 7.763158 41.758046 2.95 4.106078-1.630263 7.359952-4.036842 10.071513-6.986842 4.028606-5.201316 6.430274-12.4210528 5.655543-22.0473686-8.212158-.2328947-16.811681 0-25.178785-.0776316-.464839 4.3473685-.232419 9.3934211-2.169249 12.2657895-.774732.6986842-1.47199 1.475-2.479142 1.9407895-2.324195.8539472-5.11323.8539472-7.282479 0-2.091776-.8539474-3.40882-2.6394737-4.261025-4.5026316-1.007151-5.2789474-.464839-12.7315789-.464839-18.7092105 14.022646-.3105263 28.742551.0776316 42.765197-.1552632-.309893-8.2289473.619785-17.9328947.077473-26.0065789zm-25.56615 10.0144737c-5.578069.1552631-11.775924.1552631-17.27652 0-.542312-8.4618421.154947-16.1473685 7.359952-16.9236842 4.415972-.5434211 7.669846 1.6302631 8.98689 4.3473684 1.394517 3.0276316 1.007151 7.7631579.929678 12.5763158zM417.038141 32.2763158c-1.93683.3881579-3.718713 1.2421053-5.268177 2.018421-3.951132 2.0960527-6.972586 5.5118421-8.754469 9.6263158-.387366.8539474-.542313 1.7855263-1.239571 2.4842106-.23242-3.881579 0-8.1513158-.077473-12.1881579-8.057211-.1552632-16.811681-.1552632-24.946365 0-.23242 27.4815789 0 55.2736842-.077473 82.9105267 8.676996.232894 17.818832 0 26.650774.077631.154947-11.8.077474-26.1618419.077474-38.5828946 0-4.5026316-.309893-8.9276316 0-12.9644737.387365-4.1144736 2.401668-6.7539473 6.042908-7.375 4.183552-.6986842 8.28963-.1552631 13.092968.1552632.154946-8.6947368.154946-18.0105263 0-26.7052632-1.93683 0-3.796186.2328948-5.500596.5434211zM500.476758 50.2868421c-1.549464-5.5118421-4.803337-9.5486842-9.296782-12.4986842-7.359952-4.8907895-20.530393-6.9092105-31.996424-5.7447368-4.880811.4657894-8.909416 1.0868421-12.938022 2.4842105-7.205006 2.5618421-12.550655 6.6763158-15.417163 13.4302631-.542312 1.3197369-1.162098 2.95-1.47199 4.3473685-1.239571 6.2105263-.619786 14.8276315-.619786 22.2802631V86.075c0 3.8039474-.387366 7.8407895 0 11.5671053.23242 2.018421.852205 4.1144736 1.471991 5.7447367 4.803337 12.110526 18.51609 16.380263 34.553039 16.380263 21.305125 0 36.954708-8.694737 35.017878-31.2078945-8.444576.0776316-18.438617-.1552631-26.573301.0776316-.464839 5.9-.23242 11.8-4.725864 13.5855259-5.035757 2.018421-11.078665-.077631-12.473183-4.8131575-1.47199-4.8907894.077474-11.9552631-.387366-17.6223684 14.874851-.3105263 30.369488.0776316 45.244339-.1552632.154946-4.5026315.077473-9.7039473.077473-14.8276315.154947-5.1236842.309893-10.2473685-.464839-14.5171053zm-26.573302 13.5855263c-4.958283.1552632-13.092967.1552632-18.283671 0-.232419-6.5210526 0-12.1105263 3.796186-14.8276316 1.859357-1.3197368 5.190704-1.9407894 8.367104-1.2421052 1.70441.3881579 3.718713 1.6302631 4.725864 3.1828947 1.93683 2.8723684 1.549464 7.6855263 1.394517 12.8868421zM574.386174 81.1842105c-1.162098-1.7855263-2.479142-3.0276316-4.106079-4.8131579-4.415971-3.5710526-9.99404-6.2881579-15.649582-8.4618421-.619786-.2328947-1.317045-.6986842-1.781884-.8539473-.232419-.0776316-.619785 0-.852205-.0776316-2.401668-.931579-5.11323-2.0960527-7.359952-2.95-4.261025-1.6302632-8.444577-2.95-10.691299-6.5986842-1.239571-2.0184211-.697259-5.356579.464839-6.9868421 2.014303-2.8723685 8.831943-3.5710527 12.705602-1.8631579 3.1764 1.7078947 3.331347 6.5986842 4.028605 10.4026315h25.101311c.309893-6.9092105-1.549463-12.4986842-4.803337-16.3802631-4.648391-5.5894737-12.395709-9.0828947-20.917759-10.2473684-2.169249-.3105263-4.415972-.3881579-6.585221-.5434211-1.317044-.0776316-2.789034-.0776316-4.183551 0-2.091776.1552632-4.261026.3105263-6.430275.5434211-1.549463.1552631-3.331346.6210526-4.958283 1.0092105-8.057211 2.0960526-14.177593 5.7447368-18.051252 11.8-1.47199 2.3289474-2.789034 5.5894737-3.1764 8.85-.387366 3.493421.077473 7.918421.929678 10.5578947.387366 1.0868421.852205 2.1736842 1.394517 3.1052632 6.507748 11.4118421 20.375447 15.2157895 33.081049 20.3394737 3.486293 1.3973684 6.972586 2.4065789 8.367104 5.7447368.154946.8539474.464839 1.3197369.542312 2.0184211.697259 6.5986846-5.035757 9.3934206-11.775924 8.4618416-.619785-.077631-1.549463-.388157-2.169249-.621052-3.951132-1.7078949-5.345649-6.2881581-5.190703-11.5671054-8.212157-.3105263-17.586412-.3105263-25.643623 0-.464839 5.2789473.619785 9.9368421 2.324195 13.3526314.774732 1.630263 1.626937 3.105263 2.634088 4.269737 7.282479 8.927632 24.09416 11.8 40.363528 9.471053 2.556615-.388158 4.803338-1.086842 6.972587-1.785527 8.909416-2.794737 16.114422-8.38421 18.051251-17.5447365.542312-2.406579.852205-5.2789474.619786-8.2289474-.154947-4.1144737-1.549464-7.7631579-3.253874-10.4026316zM648.450536 84.9105263c-1.317044-3.3381579-3.331346-6.0552631-5.655542-8.2289474-6.507747-5.9-15.959476-8.85-24.791418-12.1881578-4.415972-1.7078948-8.909416-3.4157895-11.620978-6.9092106-.077473-.8539473-.464839-1.0092105-.619785-1.7078947-1.626937-6.831579 5.733015-9.5486842 12.008343-8.0736842 4.725864 1.0868421 5.190703 5.9 5.655542 11.0236842 8.212158.2328947 16.734208 0 25.101312.0776316.077473-2.1736842.154946-4.5026316-.154947-6.5210527-1.626937-9.3157894-9.141835-15.6815789-17.741359-18.243421-1.317044-.3881579-2.711561-.931579-4.028605-1.2421053-3.331347-.6986842-6.81764-.9315789-10.303933-1.2421052-1.394518-.0776316-2.866508-.0776316-4.261025 0-1.93683.1552631-4.261025.3105263-6.197855.543421-6.352801.7763158-12.550655 3.1828947-16.889154 6.3657895-2.169249 1.5526316-4.183552 3.493421-5.733015 5.9-1.394517 2.1736842-2.943981 5.3565789-3.331347 8.3842105-.774732 5.6671053.077473 10.8684211 1.93683 14.4394737.464839.8539474 1.007151 1.7078947 1.549463 2.4842105 7.824792 11.1789474 24.326579 14.3618421 37.109655 20.3394737 1.859356 1.5526316 3.641239 3.4157895 3.641239 6.5986842-.077473 5.8999997-5.500596 8.3065787-11.93087 7.4526317-.619785-.077632-1.549464-.388158-2.169249-.621053-.697259-.310526-1.549464-.931579-2.169249-1.475-2.556615-2.4065787-2.866508-5.7447366-3.253874-10.1697366-8.28963-.1552631-17.199046-.1552631-25.488677 0-.387366 4.8907895.619786 9.4710527 1.93683 12.6539476 2.789034 6.598684 8.599523 10.713158 15.727056 12.886842 1.239571.388158 2.479142.853947 3.718712 1.086842 11.543505 2.251316 25.333731 1.319737 34.243147-2.328947 4.725864-1.94079 8.212157-4.657895 11.001192-8.306579 1.47199-1.94079 2.401669-4.036842 3.331347-6.3657898-.077473-1.0092105.464839-1.6302631.619785-2.6394737.697259-4.5802631.077473-10.4802631-1.239571-13.9736842z"></path>
        </g>
      </g>
    </svg>
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_dfpc" forgot-password-service="edit_password_dfpc" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_dfpc" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': 'dfpc'}"></ev-registration></div></div></div></amp-lightbox><div class="sc-Rmtcm cSNnVs"><div id="article-next-menu" class="sc-kkGfuU fHkXfN"><ul><li><a rel="noopener" href="https://www.doncasterfreepress.co.uk/news/crime/xbox-and-42in-tv-taken-in-daylight-raid-on-doncaster-house-439943"><span class="left sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.doncasterfreepress.co.uk/news/crime/xbox-and-42in-tv-taken-in-daylight-raid-on-doncaster-house-439943"><p>Xbox and 42in TV taken in daylight raid on Doncaster house</p></a></li><li><a rel="noopener" href="https://www.doncasterfreepress.co.uk/news/crime/police-pledge-more-patrols-on-doncaster-estate-after-shooting-459961"><span class="right sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.doncasterfreepress.co.uk/news/crime/police-pledge-more-patrols-on-doncaster-estate-after-shooting-459961"><p>Police pledge more patrols on Doncaster estate after shooting</p></a></li></ul></div><ul class="sc-kGXeez dWHBcT"><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/news" class="sc-ckVGcZ active sc-jKJlTe bGmKrv">News</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/news/latest" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Latest</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/traffic-and-travel" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Traffic and Travel</a></li><li class="active sc-kpOJdX gDAeLB"><a href="/news/crime" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Crime</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/weather" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Weather</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/politics" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Politics</a></li><li class="sc-kpOJdX gDAeLB"><a href="/health" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Health</a></li><li class="sc-kpOJdX gDAeLB"><a href="/education" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Education</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/opinion" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Opinion</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/people" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">People</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/read-this" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Read This</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/sport/football/doncaster-rovers" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Doncaster Rovers</a></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/sport" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Sport</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/sport/football" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Football</a></li><li class="sc-kpOJdX gDAeLB"><a href="/sport/other-sport" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/business" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Business</a></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/whats-on" class="sc-ckVGcZ sc-jKJlTe bGmKrv">What's On</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/things-to-do" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Things To Do</a></li><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/arts-and-entertainment" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Arts and Entertainment</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/retro" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Retro</a></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/lifestyle" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Lifestyle</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/cars" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Cars</a></li><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/homes-and-gardens" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-dNLxif gQPGIv"><article class="sc-eAKXzc hFxGPg"><div class="sc-fzsDOv hUOZZi"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-gPWkxV cRkMHW"></div><div id="adSlotWallpaper" class="sc-gPWkxV cRkMHW"></div><nav class="sc-fZwumE GsQHb"><a href="/news">News</a><a href="/news/crime">Crime</a></nav><h1 class="sc-clNaTc cbUcHx">Police cordon in place after man is shot in Doncaster street</h1><h2 class="sc-jXQZqI iFSBQF">A police cordon was in place in a Doncaster street yesterday morning (Wednesday) after a man was shot.</h2><div class="sc-eKZiaR iIUfbQ"><div class="sc-fgfRvd vLCWt"><div class="sc-eXNvrr fMhqaQ">By Claire Lewis</div><div class="sc-gpHHfC cfCVGK">Wednesday, 10 July, 2019, 13:37</div></div><div class="sc-iAyFgw NkGQk"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Man recovers in hospital after gun attack in Doncaster street while detectives investigate case" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="191941167515979" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Man recovers in hospital after gun attack in Doncaster street while detectives investigate case" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-jVODtj htRnfC"><div class="sc-cugefK czTVNW"><div class="sc-jrIrqw iJtJFQ"><amp-brightcove data-account="2128085001" data-player="aCkR5PHzb" data-param-brand-colour="#0b77b7" data-video-id="6057284035001" layout="responsive" data-param-custom-ad-data="pageType:article,adTargeting:beta,pageId:458063" width="630" height="420" dock="#video-docking-slot" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%;"></i-amphtml-sizer></amp-brightcove></div><div class="sc-kQsIoO gPjwAy"><p>Only brief details had been released by South Yorkshire Police when the DFP went to press, but the force said a 24-year-old man was shot in Chequer Avenue, Hyde Park, at around 9.30pm on Wednesday.</p></div><div class="sc-kQsIoO gPjwAy"><p>The victim was blasted in his leg and taken to hospital for treatment.</p></div><figure class="sc-iybRtq jIvSyu"><amp-img src="/jp-ct.co.uk/image/onecms:2a14e1e7-1069-4148-99b1-3fc07d59ab6d:049cc375-361f-4adb-9ae7-11dfdba33a14/image.jpg?width=640" alt="A man was shot in Chequer Avenue, Hyde Park, Doncaster, last night" height="940" width="1623" srcset="/jp-ct.co.uk/image/onecms:2a14e1e7-1069-4148-99b1-3fc07d59ab6d:049cc375-361f-4adb-9ae7-11dfdba33a14/image.jpg?crop=60:45,smart&amp;width=320 320w, /jp-ct.co.uk/image/onecms:2a14e1e7-1069-4148-99b1-3fc07d59ab6d:049cc375-361f-4adb-9ae7-11dfdba33a14/image.jpg?crop=60:45,smart&amp;width=640 640w" layout="intrinsic"></amp-img><figcaption class="sc-iQtOjA ixzOZN">A man was shot in Chequer Avenue, Hyde Park, Doncaster, last night</figcaption></figure><div class="sc-bdVaJa fuBkNB"><div class="sc-bwzfXH jlTzwB"><div class="sc-htpNat btSmuI">
    <svg width="179" height="36" viewBox="0 0 650 121" xmlns="http://www.w3.org/2000/svg">
      <g fill="none" fill-rule="evenodd">
        <g fill="#E6333F">
          <path d="M101.8992248 1.93548387C97.7131783-.38709677 89.1085271 1.5483871 83.29457364.92903226c-.07751938.07741935-.23255814.07741935-.31007752.15483871-2.48062015 7.27741935-5.11627907 14.47741933-7.51937984 21.83225803C81.58914729 22.5290323 88.6434109 24 93.4496124 22.4516129c4.9612403-1.6258064 7.3643411-5.6516129 8.9922481-10.3741935.5426356-1.6258065 1.3178294-3.48387101 1.4728682-5.03225811.3100775-2.70967742-.3875969-4.18064516-2.0155039-5.10967742zM96.627907 8.20645161c-.2325582 1.31612904-1.007752 3.09677419-1.7054264 4.95483869-.9302325 2.4-1.7829457 4.8-3.875969 5.883871-1.9379845.9290322-4.8062015.6967742-7.44186044.6193548 1.24031008-4.2580645 3.10077524-8.9032258 4.65116284-13.316129.2325581-.77419355.2325581-1.62580645.7751938-1.85806452 1.7054263-.15483871 4.9612403-.23225806 6.6666666.15483871.8527132.54193548 1.2403101 1.85806452.9302326 3.56129032zM231.511628 6.19354839c.387597-1.5483871 1.085271-2.78709678 1.395349-4.33548387-1.860465-.23225807-4.186047 0-6.201551-.07741936-.930232 1.23870968-1.007752 3.32903226-1.937984 4.56774194h-2.170543c-.465116.8516129-.852713 1.7032258-1.007752 2.86451613.542636.23225806 1.782946-.07741936 2.325582.15483871C223.062016 12 221.744186 15.483871 220.736434 18.2709677c-.310077 1.0064517-1.007752 2.4774194-.852713 3.2516129.465116 2.2451613 5.658915 1.6258065 8.217054 1.5483871.465116-.8516129.852713-1.8580645 1.085272-2.9419354-.697675-.2322581-2.015504.0774193-2.325582-.5419355 1.085271-3.5612903 2.325582-6.967742 3.643411-10.21935486.620155-.23225807 1.627907 0 2.403101-.07741936.465116-.8516129.852713-1.70322581 1.007752-2.86451613-.620155-.30967742-1.782946.07741936-2.403101-.23225806zM116.8604651 6.03870968c-6.3565891.46451613-8.5271318 3.32903226-10.3100775 8.28387092-1.1627907 3.0967742-2.4031008 7.2774194.8527132 8.5161291 3.1007752 1.2387097 10.0775194.7741935 12.7131783-.3870968 3.2558139-1.4709677 4.3410852-4.4129032 5.5813953-8.0516129.6201551-1.9354839 1.4728682-3.9483871.9302326-5.88387097-.6976744-2.78709677-6.2790698-2.70967742-9.7674419-2.47741935zm3.0232558 6.65806452c-.3100775.9290323-.5426356 1.7032258-.8527131 2.4774193-.5426357 1.6258065-1.007752 3.7935484-2.0155039 4.567742-1.007752.7741935-5.0387597 1.1612903-5.503876-.1548387-.2325581-.6193549.3100775-1.7806452.5426357-2.6322581.3100775-.8516129.620155-1.5483871.8527131-2.2451613.7751938-2.0903226 1.1627907-3.9483871 2.3255814-5.1096774 1.5503876-.92903226 5.1162791-1.08387097 5.4263566.4645161.0775194.6967742-.5426356 1.9354839-.7751938 2.6322581zM140.1162791 7.74193548c-.0775194-.54193548.5426356-.8516129.1550387-1.39354838-2.0155038.07741935-4.3410852-.07741936-6.2015504.07741935-1.9379845 5.49677415-3.9534883 10.83870965-5.6589147 16.56774195 1.8604651.1548387 4.4186047.1548387 6.3565892 0 1.0077519-2.8645161 2.248062-6.3483871 3.2558139-9.2903226.8527132-2.4 1.4728682-4.72258064 4.9612403-4.33548386C145.5426357 9.6 144.1472868 12 143.6046512 13.6258065c-1.0852714 3.3290322-2.3255814 6.348387-3.1007752 9.3677419 1.8604651.1548387 4.3410852.1548387 6.2015504 0 1.24031-3.3290323 2.4031007-6.6580645 3.5658914-10.0645161.5426357-1.5483871 1.3178295-2.94193553 1.2403101-4.95483875C149.8062016 4.8 142.4418605 5.72903226 140.1162791 7.74193548zM171.6666667 6.81290323c-3.255814-1.62580646-9.5348838-1.00645162-12.248062.46451612-2.5581396 1.39354839-3.6434109 4.25806455-4.6511628 7.35483875-.6201551 1.9354838-1.7054264 4.0258064-1.4728683 5.6516129.2325582 1.6258064 1.8604652 2.5548387 3.255814 2.8645161 4.8837209 1.1612903 11.2403101.0774194 13.4883721-3.2516129.6976744-1.0064516.8527132-2.1677419 1.3178294-3.3290323-1.9379844-.232258-4.2635658 0-6.3565891-.0774193-.620155 1.1612903-.8527132 3.0967742-2.248062 3.716129-1.007752.4645161-2.8682171.3096774-3.1007752-.7741935-.2325581-1.083871.8527132-2.9419355 1.4728682-4.6451613.620155-1.6258065.9302326-3.5612903 1.7054264-4.567742.5426356-.77419351 2.248062-1.70322577 3.6434108-1.08387093 1.3953489.61935484.0775194 1.93548383 0 3.09677423 1.5503876.1548387 4.496124.1548387 6.3565892 0 1.3953488-2.0903226.4651162-4.64516133-1.1627907-5.41935487zM185.620155 6.03870968c-4.651163.38709677-8.062015 1.93548387-8.75969 5.26451612 1.782946.1548387 4.263566.1548387 6.046512 0 .310077-.6967742.542635-1.31612903 1.085271-1.7032258.852713-.61935484 5.426357-1.47096774 5.581395.30967742.07752 1.16129028-1.627907 1.85806448-2.4031 2.16774198-3.565892 1.1612903-9.457365 1.5483871-12.015504 4.4903225-.8527134.9290323-1.7054266 2.6322581-1.3953491 4.4903226.1550388 1.1612903 1.5503881 2.0129032 2.6356591 2.2451613 3.565891.7741936 6.899225-.1548387 9.379845-1.4709677-.155039.3096774-.155039 1.0838709.077519 1.316129h5.891473c.310078-2.7870968 1.31783-4.6451613 2.248062-7.2774194.697674-2.0129032 1.550388-4.0258064 1.937985-5.7290322 1.007751-4.64516131-6.27907-4.41290324-10.310078-4.10322582zm.077519 13.39354842c-1.317829 1.2387096-6.589147 1.8580645-5.038759-1.4709678.852713-1.7806451 4.806201-2.2451613 6.434108-3.3290322h.620155c-.542635 1.3935484-.620155 3.4064516-2.015504 4.8zM208.875969 6.03870968c-3.565891.23225806-7.209302 1.31612903-8.217054 3.63870967-.852713 2.01290325.310077 3.71612905 1.472868 4.64516125.930233.7741936 2.48062 1.3161291 3.72093 1.9354839 1.24031.6193549 3.255814 1.2387097 3.333334 2.3225807.077519 1.9354838-5.193799 2.7096774-5.503876.9290322-.155039-.6967742.465116-1.1612903.465116-1.9354839-1.860465-.1548387-4.341085-.1548387-6.201551 0-1.007752 1.3161291-.775193 3.3290323.07752 4.1806452 2.325581 2.3225807 9.844961 2.2451613 13.953488.7741936 1.860465-.6967742 4.418605-2.8645162 4.186047-5.1870968-.155039-1.7806452-2.635659-2.7870968-4.341086-3.6387097-.775193-.3870968-1.705426-.7741935-2.713178-1.316129-1.007752-.4645162-2.248062-.9290323-2.248062-1.7806452 0-1.47096773 4.573644-2.5548387 5.271318-.77419354.232558.54193544-.232558 1.16129034-.155039 1.70322584h6.201551c2.48062-5.41935487-4.186047-5.883871-9.302326-5.49677422zM244.689922 5.96129032c-2.4031.15483871-5.581395.92903226-7.44186 2.70967742-1.550388 1.39354836-2.015504 3.56129036-2.790698 5.65161286-.697674 2.0129033-2.093023 4.7225807-.930232 6.967742 1.472868 1.7806451 4.651163 2.2451613 7.906977 2.2451613 5.426356 0 9.844961-1.9354839 10.775193-6.0387097-1.705426-.3870968-4.418604-.1548387-6.20155-.0774194-.697674.8516129-.852713 2.2451613-2.170543 2.7870968-1.317829.5419355-3.953488.4645161-4.341085-.6193548-.465116-1.3161291.697674-2.7096774 1.007752-3.7935484 3.953488-.2322581 8.372093 0 12.48062-.0774194.387597-2.2451613 2.635659-5.032258 1.31783-7.50967739-1.162791-2.32258064-6.046512-2.47741935-9.612404-2.24516129zm2.790698 6.50322578c-1.705426.1548387-4.108527.1548387-5.891473 0 .310078-1.0064516.387597-2.0129032 1.24031-2.70967739 1.162791-1.00645161 4.031008-1.16129032 5.271318-.07741936.387597 1.08387095-.155039 2.16774195-.620155 2.78709675zM268.72093 7.81935484c-.465116.38709677-.775194 1.00645161-1.395349 1.00645161.155039-.8516129.697675-1.39354839.620155-2.4-1.782945-.15483871-4.186046-.15483871-5.968992 0-2.015504 5.41935485-3.953488 10.91612905-5.736434 16.56774195 1.860465.1548387 4.418605.1548387 6.356589 0 1.31783-3.3290323 2.325582-6.8129032 3.643411-10.1419355 1.162791-1.8580645 3.875969-2.0903226 6.899225-2.1677419.542636-1.47096777 1.162791-2.86451616 1.472868-4.56774197-2.248062-.15483871-4.573643.77419355-5.891473 1.70322581z"></path>
        </g>
        <g fill="#0B77B7">
          <path d="M1.16209774 2.54342105c-.07747319.07763158-.23241955.15526316-.23241955.31052632C.77473182 4.79473684.77473182 7.5118421.77473182 9.91842105c0 35.71052635-.15494636 72.04210525.15494637 107.05394695 9.14183551.155264 18.90345651.155264 27.96781881 0 .3098927-15.8368417-.2324195-32.5276312.3098927-48.0539469 11.5435042-.0776316 23.3194279.1552631 34.7079857-.0776316.1549464-7.4526316.1549464-15.5263158 0-22.9013158-11.3110846-.3105263-23.3194278.0776316-34.7079857-.1552632-.3098927-6.2881579-.3098927-13.8960526 0-20.1065789 12.3957092-.2328948 25.1787843 0 37.7294399-.0776316.1549463-7.375.1549463-15.44868421 0-22.82368421-21.6924911-.31052632-43.8498213-.15526316-65.77473186-.23289474zM362.419547 12.4026316c-3.641239-2.40657897-8.599523-4.19210528-13.557807-4.96842107-1.781883-.23289474-3.563766-.54342106-5.500596-.77631579C328.486293 4.95 311.054827 6.58026316 294.553039 6.03684211c-.154946.07763157-.232419.15526315-.309892.31052631C294.32062 43.3 294.0882 80.4078947 294.32062 117.205263c9.916567-.077631 20.065554.155263 29.827175-.077631.077473-13.973685-.154946-29.0342109.077473-43.1631583 8.367104-.2328948 16.501788.1552631 23.629321-.8539474 6.895113-.9315789 12.938021-3.6486842 17.199046-7.5302631 6.430274-5.9776316 9.296782-15.4486843 9.141836-28.025-.077473-11.8776316-4.493445-20.3394737-11.775924-25.1526316zm-18.438617 32.45c-.464839 2.5618421-1.93683 5.3565789-3.718713 6.5986842-3.796186 2.6394737-9.839094 2.3289474-15.882002 2.4842105-.23242-9.0052631 0-18.3986842-.077474-27.5592105.077474-.0776316.077474-.2328947.154947-.3105263 3.718712.1552631 7.359952-.2328948 10.768772.1552631 3.64124.4657895 5.965435 1.3973685 7.514899 4.2697369 1.781883 3.4157894 2.014303 10.0144737 1.239571 14.3618421zM116.442193 29.5592105c-1.239571.3105263-2.479142.3881579-3.563766.8539474-2.014303.7763158-3.64124 2.0960526-5.190704 3.4157895-2.634088 2.4065789-4.725864 5.5118421-6.042908 9.0052631-.154946.4657895 0 1.2421053-.619785 1.3973684V31.6552632c-7.6698453-.1552632-15.9594758-.1552632-23.6293208 0 .0774732 28.4131579-.1549464 56.9815789.0774732 85.2394738 8.2121573.155263 17.0441001.155263 25.1787846 0 .154946-12.809211.077473-27.7921054.077473-41.3000002 0-7.0644736-1.239571-16.0697368 3.331347-18.4763157 3.718712-1.7078948 10.071513-.931579 14.719904-.6210527.077473-8.9276316.309893-18.7092105-.077473-27.4039473-1.317044-.0776316-2.866508.1552631-4.261025.4657894zM193.450536 47.8026316c-.387366-1.475-.774731-2.7171053-1.317044-3.881579-2.634088-5.9-7.669845-9.8592105-14.100119-12.1105263-6.895113-2.4065789-16.966627-3.4157895-25.411204-2.2513158-2.246722.3105263-4.338498.5434211-6.352801 1.0868421-2.014302.6210527-3.873659 1.0868421-5.578069 1.8631579-1.70441.6986842-3.253873 1.6302632-4.725864 2.7171053-5.655542 3.9592105-9.606675 10.7131579-10.22646 19.6407895-.23242 3.3381579 0 6.9092105 0 10.4026315v20.8828948c0 3.493421-.309893 6.9868421 0 10.325.619785 6.0552634 3.1764 11.0236844 6.507747 14.3618424 3.563767 3.571052 8.212158 5.667105 13.63528 7.142105 5.268177 1.397368 12.39571 2.018421 18.98093 1.319737 6.352801-.698684 11.620977-1.94079 16.346842-4.580263 8.134684-5.046053 12.860548-13.896053 11.775923-27.4039477h-25.178784c-.309893 4.425-.23242 9.2381579-2.014303 12.1881579-.542312.4657894-1.007151.9315789-1.47199 1.475-.542312.0776315-.852205.3881579-1.239571.6210526-2.479142.8539472-5.11323.6210522-7.127533-.1552632-2.091776-.8539473-3.331347-2.4842105-4.183552-4.2697368-1.162097-5.1236842-.619785-13.275-.464839-18.7868421 14.022646-.2328948 28.510131 0 42.687724-.0776316.154946-6.8315789.077473-14.1289474.077473-20.8052632 0-3.5710526.154946-6.8315789-.619786-9.7039473zm-24.868891 14.4394737c-5.578069.1552631-11.775924.1552631-17.353993 0-.542312-8.4618421.23242-16.1473685 7.437425-16.9236842 5.113231-.6210527 8.676997 2.3289473 9.684148 6.2105263.774732 3.1052631 0 6.8315789.23242 10.7131579zM271.466031 52.2276316c-.154946-2.5618421-.542312-4.7355263-1.317044-6.6763158-1.162098-3.0276316-2.866508-5.5118421-4.648391-7.6078947-6.585221-5.7447369-16.114422-9.1605264-28.355185-8.7723685-1.549463.0776316-3.40882 0-4.958283.1552632-3.331347.3881579-6.275328.6986842-8.98689 1.475-1.47199.4657895-2.866507.8539474-4.183551 1.3973684-6.585221 2.6394737-11.620978 7.2197369-14.022646 13.8960526-.46484 1.3197369-1.084625 3.0276316-1.317045 4.2697369-.774731 4.1921052-.542312 9.4710526-.542312 14.5947368V86.075c0 3.5710526-.309893 7.1421053 0 10.6355263.23242 2.8723684 1.084625 5.5118417 2.014303 7.6078947 1.70441 4.036842 4.415971 6.909211 7.824791 9.238158 9.064363 7.064474 29.904649 7.763158 41.758046 2.95 4.106078-1.630263 7.359952-4.036842 10.071513-6.986842 4.028606-5.201316 6.430274-12.4210528 5.655543-22.0473686-8.212158-.2328947-16.811681 0-25.178785-.0776316-.464839 4.3473685-.232419 9.3934211-2.169249 12.2657895-.774732.6986842-1.47199 1.475-2.479142 1.9407895-2.324195.8539472-5.11323.8539472-7.282479 0-2.091776-.8539474-3.40882-2.6394737-4.261025-4.5026316-1.007151-5.2789474-.464839-12.7315789-.464839-18.7092105 14.022646-.3105263 28.742551.0776316 42.765197-.1552632-.309893-8.2289473.619785-17.9328947.077473-26.0065789zm-25.56615 10.0144737c-5.578069.1552631-11.775924.1552631-17.27652 0-.542312-8.4618421.154947-16.1473685 7.359952-16.9236842 4.415972-.5434211 7.669846 1.6302631 8.98689 4.3473684 1.394517 3.0276316 1.007151 7.7631579.929678 12.5763158zM417.038141 32.2763158c-1.93683.3881579-3.718713 1.2421053-5.268177 2.018421-3.951132 2.0960527-6.972586 5.5118421-8.754469 9.6263158-.387366.8539474-.542313 1.7855263-1.239571 2.4842106-.23242-3.881579 0-8.1513158-.077473-12.1881579-8.057211-.1552632-16.811681-.1552632-24.946365 0-.23242 27.4815789 0 55.2736842-.077473 82.9105267 8.676996.232894 17.818832 0 26.650774.077631.154947-11.8.077474-26.1618419.077474-38.5828946 0-4.5026316-.309893-8.9276316 0-12.9644737.387365-4.1144736 2.401668-6.7539473 6.042908-7.375 4.183552-.6986842 8.28963-.1552631 13.092968.1552632.154946-8.6947368.154946-18.0105263 0-26.7052632-1.93683 0-3.796186.2328948-5.500596.5434211zM500.476758 50.2868421c-1.549464-5.5118421-4.803337-9.5486842-9.296782-12.4986842-7.359952-4.8907895-20.530393-6.9092105-31.996424-5.7447368-4.880811.4657894-8.909416 1.0868421-12.938022 2.4842105-7.205006 2.5618421-12.550655 6.6763158-15.417163 13.4302631-.542312 1.3197369-1.162098 2.95-1.47199 4.3473685-1.239571 6.2105263-.619786 14.8276315-.619786 22.2802631V86.075c0 3.8039474-.387366 7.8407895 0 11.5671053.23242 2.018421.852205 4.1144736 1.471991 5.7447367 4.803337 12.110526 18.51609 16.380263 34.553039 16.380263 21.305125 0 36.954708-8.694737 35.017878-31.2078945-8.444576.0776316-18.438617-.1552631-26.573301.0776316-.464839 5.9-.23242 11.8-4.725864 13.5855259-5.035757 2.018421-11.078665-.077631-12.473183-4.8131575-1.47199-4.8907894.077474-11.9552631-.387366-17.6223684 14.874851-.3105263 30.369488.0776316 45.244339-.1552632.154946-4.5026315.077473-9.7039473.077473-14.8276315.154947-5.1236842.309893-10.2473685-.464839-14.5171053zm-26.573302 13.5855263c-4.958283.1552632-13.092967.1552632-18.283671 0-.232419-6.5210526 0-12.1105263 3.796186-14.8276316 1.859357-1.3197368 5.190704-1.9407894 8.367104-1.2421052 1.70441.3881579 3.718713 1.6302631 4.725864 3.1828947 1.93683 2.8723684 1.549464 7.6855263 1.394517 12.8868421zM574.386174 81.1842105c-1.162098-1.7855263-2.479142-3.0276316-4.106079-4.8131579-4.415971-3.5710526-9.99404-6.2881579-15.649582-8.4618421-.619786-.2328947-1.317045-.6986842-1.781884-.8539473-.232419-.0776316-.619785 0-.852205-.0776316-2.401668-.931579-5.11323-2.0960527-7.359952-2.95-4.261025-1.6302632-8.444577-2.95-10.691299-6.5986842-1.239571-2.0184211-.697259-5.356579.464839-6.9868421 2.014303-2.8723685 8.831943-3.5710527 12.705602-1.8631579 3.1764 1.7078947 3.331347 6.5986842 4.028605 10.4026315h25.101311c.309893-6.9092105-1.549463-12.4986842-4.803337-16.3802631-4.648391-5.5894737-12.395709-9.0828947-20.917759-10.2473684-2.169249-.3105263-4.415972-.3881579-6.585221-.5434211-1.317044-.0776316-2.789034-.0776316-4.183551 0-2.091776.1552632-4.261026.3105263-6.430275.5434211-1.549463.1552631-3.331346.6210526-4.958283 1.0092105-8.057211 2.0960526-14.177593 5.7447368-18.051252 11.8-1.47199 2.3289474-2.789034 5.5894737-3.1764 8.85-.387366 3.493421.077473 7.918421.929678 10.5578947.387366 1.0868421.852205 2.1736842 1.394517 3.1052632 6.507748 11.4118421 20.375447 15.2157895 33.081049 20.3394737 3.486293 1.3973684 6.972586 2.4065789 8.367104 5.7447368.154946.8539474.464839 1.3197369.542312 2.0184211.697259 6.5986846-5.035757 9.3934206-11.775924 8.4618416-.619785-.077631-1.549463-.388157-2.169249-.621052-3.951132-1.7078949-5.345649-6.2881581-5.190703-11.5671054-8.212157-.3105263-17.586412-.3105263-25.643623 0-.464839 5.2789473.619785 9.9368421 2.324195 13.3526314.774732 1.630263 1.626937 3.105263 2.634088 4.269737 7.282479 8.927632 24.09416 11.8 40.363528 9.471053 2.556615-.388158 4.803338-1.086842 6.972587-1.785527 8.909416-2.794737 16.114422-8.38421 18.051251-17.5447365.542312-2.406579.852205-5.2789474.619786-8.2289474-.154947-4.1144737-1.549464-7.7631579-3.253874-10.4026316zM648.450536 84.9105263c-1.317044-3.3381579-3.331346-6.0552631-5.655542-8.2289474-6.507747-5.9-15.959476-8.85-24.791418-12.1881578-4.415972-1.7078948-8.909416-3.4157895-11.620978-6.9092106-.077473-.8539473-.464839-1.0092105-.619785-1.7078947-1.626937-6.831579 5.733015-9.5486842 12.008343-8.0736842 4.725864 1.0868421 5.190703 5.9 5.655542 11.0236842 8.212158.2328947 16.734208 0 25.101312.0776316.077473-2.1736842.154946-4.5026316-.154947-6.5210527-1.626937-9.3157894-9.141835-15.6815789-17.741359-18.243421-1.317044-.3881579-2.711561-.931579-4.028605-1.2421053-3.331347-.6986842-6.81764-.9315789-10.303933-1.2421052-1.394518-.0776316-2.866508-.0776316-4.261025 0-1.93683.1552631-4.261025.3105263-6.197855.543421-6.352801.7763158-12.550655 3.1828947-16.889154 6.3657895-2.169249 1.5526316-4.183552 3.493421-5.733015 5.9-1.394517 2.1736842-2.943981 5.3565789-3.331347 8.3842105-.774732 5.6671053.077473 10.8684211 1.93683 14.4394737.464839.8539474 1.007151 1.7078947 1.549463 2.4842105 7.824792 11.1789474 24.326579 14.3618421 37.109655 20.3394737 1.859356 1.5526316 3.641239 3.4157895 3.641239 6.5986842-.077473 5.8999997-5.500596 8.3065787-11.93087 7.4526317-.619785-.077632-1.549464-.388158-2.169249-.621053-.697259-.310526-1.549464-.931579-2.169249-1.475-2.556615-2.4065787-2.866508-5.7447366-3.253874-10.1697366-8.28963-.1552631-17.199046-.1552631-25.488677 0-.387366 4.8907895.619786 9.4710527 1.93683 12.6539476 2.789034 6.598684 8.599523 10.713158 15.727056 12.886842 1.239571.388158 2.479142.853947 3.718712 1.086842 11.543505 2.251316 25.333731 1.319737 34.243147-2.328947 4.725864-1.94079 8.212157-4.657895 11.001192-8.306579 1.47199-1.94079 2.401669-4.036842 3.331347-6.3657898-.077473-1.0092105.464839-1.6302631.619785-2.6394737.697259-4.5802631.077473-10.4802631-1.239571-13.9736842z"></path>
        </g>
      </g>
    </svg>
  </div><h2 class="sc-bxivhb hUlhlg"><span>Sign up</span> to our <!-- -->daily<!-- --> newsletter</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required=""><input type="hidden" name="opt_in" readonly="" value="dfpc_opt_in"><input type="hidden" name="source" readonly="" value="Doncaster Free Press in article"><input type="hidden" name="source_url" readonly="" value="/news/crime/police-cordon-in-place-after-man-is-shot-in-doncaster-street-458063"><input type="hidden" name="source_website_category" readonly="" value="Crime"><input type="hidden" name="site_id" readonly="" value="3835120"><input type="hidden" name="form_id" readonly="" value="ae3b8ab9-ecd2-43ab-ba2c-0fddfe20348a"><input type="submit" value="Sign up" class="newsletter-submit"><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks,  {{email}} has been added to our newsletter.
            If this is the first time you have subscribed to emails from JPIMedia Ltd, the publishers of Doncaster Free Press, please check your inbox to verify your email address.</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div><div id="adSlotTead" class="sc-cTjmhe TWHDl"></div><div class="sc-kQsIoO gPjwAy"><p>His injuries are not thought to be life-threatening.</p></div><div class="sc-iNhVCk KzXqc"></div><div class="sc-cHSUfg eICZMX"><div class="sc-kUaPvJ hHsnXS"><div id="articleMPU1"></div></div></div><div class="sc-kQsIoO gPjwAy"><p>South Yorkshire Police said: “Enquiries are ongoing and a cordon has been put in place at the scene.”</p></div><div class="social-share sc-iAyFgw NkGQk"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Man recovers in hospital after gun attack in Doncaster street while detectives investigate case" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="191941167515979" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Man recovers in hospital after gun attack in Doncaster street while detectives investigate case" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div><div id="taboola-below-article-thumbnails" class="sc-fnwBNb epXVOq"></div><div id="taboola-mobile-below-article-thumbnails"></div></div><div id="comments" class="sc-iYUSvU kTjDYL"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.doncasterfreepress.co.uk/news/crime/police-cordon-in-place-after-man-is-shot-in-doncaster-street-458063" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sc-ebFjAB fCCzfL"><div class="sc-jKVCRD hoIbjb"><amp-layout id="video-docking-slot" layout="responsive" width="10" height="10" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-layout></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ hHsnXS"><div id="sidebarMPU1"></div></div></div><div class="sc-fONwsr fsUgAU"><h3 class="sc-VJcYb bzBZjU">Most Popular</h3><amp-list src="/internal-api/trending?domain=doncasterfreepress.co.uk&amp;section=News&amp;start=0&amp;limit=5" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-ipXKqB cmAFWs"><span class="sc-hmXxxW kdReKO">{{index}}.</span><a href="{{link}}" class="sc-dliRfk XViBf"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cqCuEk dfimuE">{{title}}</a></div></template></amp-list></div><div id="sponsored-teaser"></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ hHsnXS"><div id="sidebarMPU2"></div></div></div><div class="sc-fONwsr fsUgAU"><h3 class="sc-VJcYb bzBZjU">Most Popular</h3><amp-list src="/internal-api/trending?domain=doncasterfreepress.co.uk&amp;section=News&amp;start=5&amp;limit=5" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-ipXKqB cmAFWs"><span class="sc-hmXxxW kdReKO">{{index}}.</span><a href="{{link}}" class="sc-dliRfk XViBf"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cqCuEk dfimuE">{{title}}</a></div></template></amp-list></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ hHsnXS"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-kaNhvL igJaJu"><div id="bottomBanner"></div></div></article></div><footer class="sc-fMiknA bExRXc"><div class="sc-eqIVtm bwUaCL"><nav class="sc-fAjcbJ jIaZGP"><div class="footer-social sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Follow us on</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a aria-label="Visit Doncaster Free Press on Facebook" href="https://www.facebook.com/DonnyFP" class="sc-kgAjT eDnfCd">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a aria-label="Visit Doncaster Free Press on Twitter" href="https://twitter.com/DonnyFreePress" class="sc-kgAjT eDnfCd">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Explore</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/news" class="sc-hmzhuo gIEnCr">News</a></li><li class="sc-TOsTZ eaZUQL"><a href="/sport" class="sc-hmzhuo gIEnCr">Sport</a></li><li class="sc-TOsTZ eaZUQL"><a href="/whats-on" class="sc-hmzhuo gIEnCr">What's On</a></li><li class="sc-TOsTZ eaZUQL"><a href="/retro" class="sc-hmzhuo gIEnCr">Retro</a></li><li class="sc-TOsTZ eaZUQL"><a href="/best-in" class="sc-hmzhuo gIEnCr">Best in Sheffield</a></li><li class="sc-TOsTZ eaZUQL"><a href="/lifestyle" class="sc-hmzhuo gIEnCr">Lifestyle</a></li><li class="sc-TOsTZ eaZUQL"><a href="/sport/football/doncaster-rovers" class="sc-hmzhuo gIEnCr">Rovers</a></li><li class="sc-TOsTZ eaZUQL"><a href="/business" class="sc-hmzhuo gIEnCr">Business</a></li><li class="sc-TOsTZ eaZUQL"><a href="/news/crime" class="sc-hmzhuo gIEnCr">Crime</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">More from Doncaster Free Press</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/doncasterfreepress-uk/" class="sc-hmzhuo gIEnCr">Announcements</a></li><li class="sc-TOsTZ eaZUQL"><a href="/jobs" class="sc-hmzhuo gIEnCr">Jobs</a></li><li class="sc-TOsTZ eaZUQL"><a href="/public-notices" class="sc-hmzhuo gIEnCr">Public Notices</a></li><li class="sc-TOsTZ eaZUQL"><a href="/events" class="sc-hmzhuo gIEnCr">Events</a></li><li class="sc-TOsTZ eaZUQL"><a href="/must-read" class="sc-hmzhuo gIEnCr">Must Read</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://southyorkshirenewspapers.newsprints.co.uk/" class="sc-hmzhuo gIEnCr">Buy a Photo</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://findit.doncasterfreepress.co.uk/" class="sc-hmzhuo gIEnCr">Directory</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://local.doncasterfreepress.co.uk/" class="sc-hmzhuo gIEnCr">Local Guide</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="http://www.localreaderoffers.co.uk/" class="sc-hmzhuo gIEnCr">Reader Shop</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Useful Links</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/contact-us" class="sc-hmzhuo gIEnCr">Contact Us</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=DFP&amp;utm_source=doncaster-free-press&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Advertise My Business</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=doncasterfreepress.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-hmzhuo gIEnCr">Advertise a Job</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=DFP&amp;utm_source=doncaster-free-press&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Place your Ad</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.localsubsplus.co.uk/DFP" class="sc-hmzhuo gIEnCr">Subscribe</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" class="sc-hmzhuo gIEnCr">Readers Charter</a></li></ul></div></nav></div><footer class="sc-fMiknA sc-dVhcbM eAWctV"><div class="sc-eqIVtm bwUaCL"><div class="sc-caSCKo fbWWSW"><a href="https://www.jpimedia.co.uk/" class="sc-cJSrbW iORNcc"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-ksYbfQ fhxwBQ"><span class="sc-hmzhuo sc-frDJqD sc-kvZOFW ezfDZr">©2019 JPIMedia Ltd. All rights reserved.</span><a href="#" id="cookieSettings" class="sc-hmzhuo sc-frDJqD dKBnPK">Cookie Settings</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-hmzhuo sc-frDJqD dKBnPK">Terms and Conditions</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/disclaimer/" class="sc-hmzhuo sc-frDJqD dKBnPK">Disclaimer</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-hmzhuo sc-frDJqD dKBnPK">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jzJRlG wYjAV i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gqjmRU cvSjOT"><div class="sc-ifAKCX jWbXeZ"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" viewBox="0 0 650 121" xmlns="http://www.w3.org/2000/svg">
      <g fill="none" fill-rule="evenodd">
        <g fill="#E6333F">
          <path d="M101.8992248 1.93548387C97.7131783-.38709677 89.1085271 1.5483871 83.29457364.92903226c-.07751938.07741935-.23255814.07741935-.31007752.15483871-2.48062015 7.27741935-5.11627907 14.47741933-7.51937984 21.83225803C81.58914729 22.5290323 88.6434109 24 93.4496124 22.4516129c4.9612403-1.6258064 7.3643411-5.6516129 8.9922481-10.3741935.5426356-1.6258065 1.3178294-3.48387101 1.4728682-5.03225811.3100775-2.70967742-.3875969-4.18064516-2.0155039-5.10967742zM96.627907 8.20645161c-.2325582 1.31612904-1.007752 3.09677419-1.7054264 4.95483869-.9302325 2.4-1.7829457 4.8-3.875969 5.883871-1.9379845.9290322-4.8062015.6967742-7.44186044.6193548 1.24031008-4.2580645 3.10077524-8.9032258 4.65116284-13.316129.2325581-.77419355.2325581-1.62580645.7751938-1.85806452 1.7054263-.15483871 4.9612403-.23225806 6.6666666.15483871.8527132.54193548 1.2403101 1.85806452.9302326 3.56129032zM231.511628 6.19354839c.387597-1.5483871 1.085271-2.78709678 1.395349-4.33548387-1.860465-.23225807-4.186047 0-6.201551-.07741936-.930232 1.23870968-1.007752 3.32903226-1.937984 4.56774194h-2.170543c-.465116.8516129-.852713 1.7032258-1.007752 2.86451613.542636.23225806 1.782946-.07741936 2.325582.15483871C223.062016 12 221.744186 15.483871 220.736434 18.2709677c-.310077 1.0064517-1.007752 2.4774194-.852713 3.2516129.465116 2.2451613 5.658915 1.6258065 8.217054 1.5483871.465116-.8516129.852713-1.8580645 1.085272-2.9419354-.697675-.2322581-2.015504.0774193-2.325582-.5419355 1.085271-3.5612903 2.325582-6.967742 3.643411-10.21935486.620155-.23225807 1.627907 0 2.403101-.07741936.465116-.8516129.852713-1.70322581 1.007752-2.86451613-.620155-.30967742-1.782946.07741936-2.403101-.23225806zM116.8604651 6.03870968c-6.3565891.46451613-8.5271318 3.32903226-10.3100775 8.28387092-1.1627907 3.0967742-2.4031008 7.2774194.8527132 8.5161291 3.1007752 1.2387097 10.0775194.7741935 12.7131783-.3870968 3.2558139-1.4709677 4.3410852-4.4129032 5.5813953-8.0516129.6201551-1.9354839 1.4728682-3.9483871.9302326-5.88387097-.6976744-2.78709677-6.2790698-2.70967742-9.7674419-2.47741935zm3.0232558 6.65806452c-.3100775.9290323-.5426356 1.7032258-.8527131 2.4774193-.5426357 1.6258065-1.007752 3.7935484-2.0155039 4.567742-1.007752.7741935-5.0387597 1.1612903-5.503876-.1548387-.2325581-.6193549.3100775-1.7806452.5426357-2.6322581.3100775-.8516129.620155-1.5483871.8527131-2.2451613.7751938-2.0903226 1.1627907-3.9483871 2.3255814-5.1096774 1.5503876-.92903226 5.1162791-1.08387097 5.4263566.4645161.0775194.6967742-.5426356 1.9354839-.7751938 2.6322581zM140.1162791 7.74193548c-.0775194-.54193548.5426356-.8516129.1550387-1.39354838-2.0155038.07741935-4.3410852-.07741936-6.2015504.07741935-1.9379845 5.49677415-3.9534883 10.83870965-5.6589147 16.56774195 1.8604651.1548387 4.4186047.1548387 6.3565892 0 1.0077519-2.8645161 2.248062-6.3483871 3.2558139-9.2903226.8527132-2.4 1.4728682-4.72258064 4.9612403-4.33548386C145.5426357 9.6 144.1472868 12 143.6046512 13.6258065c-1.0852714 3.3290322-2.3255814 6.348387-3.1007752 9.3677419 1.8604651.1548387 4.3410852.1548387 6.2015504 0 1.24031-3.3290323 2.4031007-6.6580645 3.5658914-10.0645161.5426357-1.5483871 1.3178295-2.94193553 1.2403101-4.95483875C149.8062016 4.8 142.4418605 5.72903226 140.1162791 7.74193548zM171.6666667 6.81290323c-3.255814-1.62580646-9.5348838-1.00645162-12.248062.46451612-2.5581396 1.39354839-3.6434109 4.25806455-4.6511628 7.35483875-.6201551 1.9354838-1.7054264 4.0258064-1.4728683 5.6516129.2325582 1.6258064 1.8604652 2.5548387 3.255814 2.8645161 4.8837209 1.1612903 11.2403101.0774194 13.4883721-3.2516129.6976744-1.0064516.8527132-2.1677419 1.3178294-3.3290323-1.9379844-.232258-4.2635658 0-6.3565891-.0774193-.620155 1.1612903-.8527132 3.0967742-2.248062 3.716129-1.007752.4645161-2.8682171.3096774-3.1007752-.7741935-.2325581-1.083871.8527132-2.9419355 1.4728682-4.6451613.620155-1.6258065.9302326-3.5612903 1.7054264-4.567742.5426356-.77419351 2.248062-1.70322577 3.6434108-1.08387093 1.3953489.61935484.0775194 1.93548383 0 3.09677423 1.5503876.1548387 4.496124.1548387 6.3565892 0 1.3953488-2.0903226.4651162-4.64516133-1.1627907-5.41935487zM185.620155 6.03870968c-4.651163.38709677-8.062015 1.93548387-8.75969 5.26451612 1.782946.1548387 4.263566.1548387 6.046512 0 .310077-.6967742.542635-1.31612903 1.085271-1.7032258.852713-.61935484 5.426357-1.47096774 5.581395.30967742.07752 1.16129028-1.627907 1.85806448-2.4031 2.16774198-3.565892 1.1612903-9.457365 1.5483871-12.015504 4.4903225-.8527134.9290323-1.7054266 2.6322581-1.3953491 4.4903226.1550388 1.1612903 1.5503881 2.0129032 2.6356591 2.2451613 3.565891.7741936 6.899225-.1548387 9.379845-1.4709677-.155039.3096774-.155039 1.0838709.077519 1.316129h5.891473c.310078-2.7870968 1.31783-4.6451613 2.248062-7.2774194.697674-2.0129032 1.550388-4.0258064 1.937985-5.7290322 1.007751-4.64516131-6.27907-4.41290324-10.310078-4.10322582zm.077519 13.39354842c-1.317829 1.2387096-6.589147 1.8580645-5.038759-1.4709678.852713-1.7806451 4.806201-2.2451613 6.434108-3.3290322h.620155c-.542635 1.3935484-.620155 3.4064516-2.015504 4.8zM208.875969 6.03870968c-3.565891.23225806-7.209302 1.31612903-8.217054 3.63870967-.852713 2.01290325.310077 3.71612905 1.472868 4.64516125.930233.7741936 2.48062 1.3161291 3.72093 1.9354839 1.24031.6193549 3.255814 1.2387097 3.333334 2.3225807.077519 1.9354838-5.193799 2.7096774-5.503876.9290322-.155039-.6967742.465116-1.1612903.465116-1.9354839-1.860465-.1548387-4.341085-.1548387-6.201551 0-1.007752 1.3161291-.775193 3.3290323.07752 4.1806452 2.325581 2.3225807 9.844961 2.2451613 13.953488.7741936 1.860465-.6967742 4.418605-2.8645162 4.186047-5.1870968-.155039-1.7806452-2.635659-2.7870968-4.341086-3.6387097-.775193-.3870968-1.705426-.7741935-2.713178-1.316129-1.007752-.4645162-2.248062-.9290323-2.248062-1.7806452 0-1.47096773 4.573644-2.5548387 5.271318-.77419354.232558.54193544-.232558 1.16129034-.155039 1.70322584h6.201551c2.48062-5.41935487-4.186047-5.883871-9.302326-5.49677422zM244.689922 5.96129032c-2.4031.15483871-5.581395.92903226-7.44186 2.70967742-1.550388 1.39354836-2.015504 3.56129036-2.790698 5.65161286-.697674 2.0129033-2.093023 4.7225807-.930232 6.967742 1.472868 1.7806451 4.651163 2.2451613 7.906977 2.2451613 5.426356 0 9.844961-1.9354839 10.775193-6.0387097-1.705426-.3870968-4.418604-.1548387-6.20155-.0774194-.697674.8516129-.852713 2.2451613-2.170543 2.7870968-1.317829.5419355-3.953488.4645161-4.341085-.6193548-.465116-1.3161291.697674-2.7096774 1.007752-3.7935484 3.953488-.2322581 8.372093 0 12.48062-.0774194.387597-2.2451613 2.635659-5.032258 1.31783-7.50967739-1.162791-2.32258064-6.046512-2.47741935-9.612404-2.24516129zm2.790698 6.50322578c-1.705426.1548387-4.108527.1548387-5.891473 0 .310078-1.0064516.387597-2.0129032 1.24031-2.70967739 1.162791-1.00645161 4.031008-1.16129032 5.271318-.07741936.387597 1.08387095-.155039 2.16774195-.620155 2.78709675zM268.72093 7.81935484c-.465116.38709677-.775194 1.00645161-1.395349 1.00645161.155039-.8516129.697675-1.39354839.620155-2.4-1.782945-.15483871-4.186046-.15483871-5.968992 0-2.015504 5.41935485-3.953488 10.91612905-5.736434 16.56774195 1.860465.1548387 4.418605.1548387 6.356589 0 1.31783-3.3290323 2.325582-6.8129032 3.643411-10.1419355 1.162791-1.8580645 3.875969-2.0903226 6.899225-2.1677419.542636-1.47096777 1.162791-2.86451616 1.472868-4.56774197-2.248062-.15483871-4.573643.77419355-5.891473 1.70322581z"></path>
        </g>
        <g fill="#0B77B7">
          <path d="M1.16209774 2.54342105c-.07747319.07763158-.23241955.15526316-.23241955.31052632C.77473182 4.79473684.77473182 7.5118421.77473182 9.91842105c0 35.71052635-.15494636 72.04210525.15494637 107.05394695 9.14183551.155264 18.90345651.155264 27.96781881 0 .3098927-15.8368417-.2324195-32.5276312.3098927-48.0539469 11.5435042-.0776316 23.3194279.1552631 34.7079857-.0776316.1549464-7.4526316.1549464-15.5263158 0-22.9013158-11.3110846-.3105263-23.3194278.0776316-34.7079857-.1552632-.3098927-6.2881579-.3098927-13.8960526 0-20.1065789 12.3957092-.2328948 25.1787843 0 37.7294399-.0776316.1549463-7.375.1549463-15.44868421 0-22.82368421-21.6924911-.31052632-43.8498213-.15526316-65.77473186-.23289474zM362.419547 12.4026316c-3.641239-2.40657897-8.599523-4.19210528-13.557807-4.96842107-1.781883-.23289474-3.563766-.54342106-5.500596-.77631579C328.486293 4.95 311.054827 6.58026316 294.553039 6.03684211c-.154946.07763157-.232419.15526315-.309892.31052631C294.32062 43.3 294.0882 80.4078947 294.32062 117.205263c9.916567-.077631 20.065554.155263 29.827175-.077631.077473-13.973685-.154946-29.0342109.077473-43.1631583 8.367104-.2328948 16.501788.1552631 23.629321-.8539474 6.895113-.9315789 12.938021-3.6486842 17.199046-7.5302631 6.430274-5.9776316 9.296782-15.4486843 9.141836-28.025-.077473-11.8776316-4.493445-20.3394737-11.775924-25.1526316zm-18.438617 32.45c-.464839 2.5618421-1.93683 5.3565789-3.718713 6.5986842-3.796186 2.6394737-9.839094 2.3289474-15.882002 2.4842105-.23242-9.0052631 0-18.3986842-.077474-27.5592105.077474-.0776316.077474-.2328947.154947-.3105263 3.718712.1552631 7.359952-.2328948 10.768772.1552631 3.64124.4657895 5.965435 1.3973685 7.514899 4.2697369 1.781883 3.4157894 2.014303 10.0144737 1.239571 14.3618421zM116.442193 29.5592105c-1.239571.3105263-2.479142.3881579-3.563766.8539474-2.014303.7763158-3.64124 2.0960526-5.190704 3.4157895-2.634088 2.4065789-4.725864 5.5118421-6.042908 9.0052631-.154946.4657895 0 1.2421053-.619785 1.3973684V31.6552632c-7.6698453-.1552632-15.9594758-.1552632-23.6293208 0 .0774732 28.4131579-.1549464 56.9815789.0774732 85.2394738 8.2121573.155263 17.0441001.155263 25.1787846 0 .154946-12.809211.077473-27.7921054.077473-41.3000002 0-7.0644736-1.239571-16.0697368 3.331347-18.4763157 3.718712-1.7078948 10.071513-.931579 14.719904-.6210527.077473-8.9276316.309893-18.7092105-.077473-27.4039473-1.317044-.0776316-2.866508.1552631-4.261025.4657894zM193.450536 47.8026316c-.387366-1.475-.774731-2.7171053-1.317044-3.881579-2.634088-5.9-7.669845-9.8592105-14.100119-12.1105263-6.895113-2.4065789-16.966627-3.4157895-25.411204-2.2513158-2.246722.3105263-4.338498.5434211-6.352801 1.0868421-2.014302.6210527-3.873659 1.0868421-5.578069 1.8631579-1.70441.6986842-3.253873 1.6302632-4.725864 2.7171053-5.655542 3.9592105-9.606675 10.7131579-10.22646 19.6407895-.23242 3.3381579 0 6.9092105 0 10.4026315v20.8828948c0 3.493421-.309893 6.9868421 0 10.325.619785 6.0552634 3.1764 11.0236844 6.507747 14.3618424 3.563767 3.571052 8.212158 5.667105 13.63528 7.142105 5.268177 1.397368 12.39571 2.018421 18.98093 1.319737 6.352801-.698684 11.620977-1.94079 16.346842-4.580263 8.134684-5.046053 12.860548-13.896053 11.775923-27.4039477h-25.178784c-.309893 4.425-.23242 9.2381579-2.014303 12.1881579-.542312.4657894-1.007151.9315789-1.47199 1.475-.542312.0776315-.852205.3881579-1.239571.6210526-2.479142.8539472-5.11323.6210522-7.127533-.1552632-2.091776-.8539473-3.331347-2.4842105-4.183552-4.2697368-1.162097-5.1236842-.619785-13.275-.464839-18.7868421 14.022646-.2328948 28.510131 0 42.687724-.0776316.154946-6.8315789.077473-14.1289474.077473-20.8052632 0-3.5710526.154946-6.8315789-.619786-9.7039473zm-24.868891 14.4394737c-5.578069.1552631-11.775924.1552631-17.353993 0-.542312-8.4618421.23242-16.1473685 7.437425-16.9236842 5.113231-.6210527 8.676997 2.3289473 9.684148 6.2105263.774732 3.1052631 0 6.8315789.23242 10.7131579zM271.466031 52.2276316c-.154946-2.5618421-.542312-4.7355263-1.317044-6.6763158-1.162098-3.0276316-2.866508-5.5118421-4.648391-7.6078947-6.585221-5.7447369-16.114422-9.1605264-28.355185-8.7723685-1.549463.0776316-3.40882 0-4.958283.1552632-3.331347.3881579-6.275328.6986842-8.98689 1.475-1.47199.4657895-2.866507.8539474-4.183551 1.3973684-6.585221 2.6394737-11.620978 7.2197369-14.022646 13.8960526-.46484 1.3197369-1.084625 3.0276316-1.317045 4.2697369-.774731 4.1921052-.542312 9.4710526-.542312 14.5947368V86.075c0 3.5710526-.309893 7.1421053 0 10.6355263.23242 2.8723684 1.084625 5.5118417 2.014303 7.6078947 1.70441 4.036842 4.415971 6.909211 7.824791 9.238158 9.064363 7.064474 29.904649 7.763158 41.758046 2.95 4.106078-1.630263 7.359952-4.036842 10.071513-6.986842 4.028606-5.201316 6.430274-12.4210528 5.655543-22.0473686-8.212158-.2328947-16.811681 0-25.178785-.0776316-.464839 4.3473685-.232419 9.3934211-2.169249 12.2657895-.774732.6986842-1.47199 1.475-2.479142 1.9407895-2.324195.8539472-5.11323.8539472-7.282479 0-2.091776-.8539474-3.40882-2.6394737-4.261025-4.5026316-1.007151-5.2789474-.464839-12.7315789-.464839-18.7092105 14.022646-.3105263 28.742551.0776316 42.765197-.1552632-.309893-8.2289473.619785-17.9328947.077473-26.0065789zm-25.56615 10.0144737c-5.578069.1552631-11.775924.1552631-17.27652 0-.542312-8.4618421.154947-16.1473685 7.359952-16.9236842 4.415972-.5434211 7.669846 1.6302631 8.98689 4.3473684 1.394517 3.0276316 1.007151 7.7631579.929678 12.5763158zM417.038141 32.2763158c-1.93683.3881579-3.718713 1.2421053-5.268177 2.018421-3.951132 2.0960527-6.972586 5.5118421-8.754469 9.6263158-.387366.8539474-.542313 1.7855263-1.239571 2.4842106-.23242-3.881579 0-8.1513158-.077473-12.1881579-8.057211-.1552632-16.811681-.1552632-24.946365 0-.23242 27.4815789 0 55.2736842-.077473 82.9105267 8.676996.232894 17.818832 0 26.650774.077631.154947-11.8.077474-26.1618419.077474-38.5828946 0-4.5026316-.309893-8.9276316 0-12.9644737.387365-4.1144736 2.401668-6.7539473 6.042908-7.375 4.183552-.6986842 8.28963-.1552631 13.092968.1552632.154946-8.6947368.154946-18.0105263 0-26.7052632-1.93683 0-3.796186.2328948-5.500596.5434211zM500.476758 50.2868421c-1.549464-5.5118421-4.803337-9.5486842-9.296782-12.4986842-7.359952-4.8907895-20.530393-6.9092105-31.996424-5.7447368-4.880811.4657894-8.909416 1.0868421-12.938022 2.4842105-7.205006 2.5618421-12.550655 6.6763158-15.417163 13.4302631-.542312 1.3197369-1.162098 2.95-1.47199 4.3473685-1.239571 6.2105263-.619786 14.8276315-.619786 22.2802631V86.075c0 3.8039474-.387366 7.8407895 0 11.5671053.23242 2.018421.852205 4.1144736 1.471991 5.7447367 4.803337 12.110526 18.51609 16.380263 34.553039 16.380263 21.305125 0 36.954708-8.694737 35.017878-31.2078945-8.444576.0776316-18.438617-.1552631-26.573301.0776316-.464839 5.9-.23242 11.8-4.725864 13.5855259-5.035757 2.018421-11.078665-.077631-12.473183-4.8131575-1.47199-4.8907894.077474-11.9552631-.387366-17.6223684 14.874851-.3105263 30.369488.0776316 45.244339-.1552632.154946-4.5026315.077473-9.7039473.077473-14.8276315.154947-5.1236842.309893-10.2473685-.464839-14.5171053zm-26.573302 13.5855263c-4.958283.1552632-13.092967.1552632-18.283671 0-.232419-6.5210526 0-12.1105263 3.796186-14.8276316 1.859357-1.3197368 5.190704-1.9407894 8.367104-1.2421052 1.70441.3881579 3.718713 1.6302631 4.725864 3.1828947 1.93683 2.8723684 1.549464 7.6855263 1.394517 12.8868421zM574.386174 81.1842105c-1.162098-1.7855263-2.479142-3.0276316-4.106079-4.8131579-4.415971-3.5710526-9.99404-6.2881579-15.649582-8.4618421-.619786-.2328947-1.317045-.6986842-1.781884-.8539473-.232419-.0776316-.619785 0-.852205-.0776316-2.401668-.931579-5.11323-2.0960527-7.359952-2.95-4.261025-1.6302632-8.444577-2.95-10.691299-6.5986842-1.239571-2.0184211-.697259-5.356579.464839-6.9868421 2.014303-2.8723685 8.831943-3.5710527 12.705602-1.8631579 3.1764 1.7078947 3.331347 6.5986842 4.028605 10.4026315h25.101311c.309893-6.9092105-1.549463-12.4986842-4.803337-16.3802631-4.648391-5.5894737-12.395709-9.0828947-20.917759-10.2473684-2.169249-.3105263-4.415972-.3881579-6.585221-.5434211-1.317044-.0776316-2.789034-.0776316-4.183551 0-2.091776.1552632-4.261026.3105263-6.430275.5434211-1.549463.1552631-3.331346.6210526-4.958283 1.0092105-8.057211 2.0960526-14.177593 5.7447368-18.051252 11.8-1.47199 2.3289474-2.789034 5.5894737-3.1764 8.85-.387366 3.493421.077473 7.918421.929678 10.5578947.387366 1.0868421.852205 2.1736842 1.394517 3.1052632 6.507748 11.4118421 20.375447 15.2157895 33.081049 20.3394737 3.486293 1.3973684 6.972586 2.4065789 8.367104 5.7447368.154946.8539474.464839 1.3197369.542312 2.0184211.697259 6.5986846-5.035757 9.3934206-11.775924 8.4618416-.619785-.077631-1.549463-.388157-2.169249-.621052-3.951132-1.7078949-5.345649-6.2881581-5.190703-11.5671054-8.212157-.3105263-17.586412-.3105263-25.643623 0-.464839 5.2789473.619785 9.9368421 2.324195 13.3526314.774732 1.630263 1.626937 3.105263 2.634088 4.269737 7.282479 8.927632 24.09416 11.8 40.363528 9.471053 2.556615-.388158 4.803338-1.086842 6.972587-1.785527 8.909416-2.794737 16.114422-8.38421 18.051251-17.5447365.542312-2.406579.852205-5.2789474.619786-8.2289474-.154947-4.1144737-1.549464-7.7631579-3.253874-10.4026316zM648.450536 84.9105263c-1.317044-3.3381579-3.331346-6.0552631-5.655542-8.2289474-6.507747-5.9-15.959476-8.85-24.791418-12.1881578-4.415972-1.7078948-8.909416-3.4157895-11.620978-6.9092106-.077473-.8539473-.464839-1.0092105-.619785-1.7078947-1.626937-6.831579 5.733015-9.5486842 12.008343-8.0736842 4.725864 1.0868421 5.190703 5.9 5.655542 11.0236842 8.212158.2328947 16.734208 0 25.101312.0776316.077473-2.1736842.154946-4.5026316-.154947-6.5210527-1.626937-9.3157894-9.141835-15.6815789-17.741359-18.243421-1.317044-.3881579-2.711561-.931579-4.028605-1.2421053-3.331347-.6986842-6.81764-.9315789-10.303933-1.2421052-1.394518-.0776316-2.866508-.0776316-4.261025 0-1.93683.1552631-4.261025.3105263-6.197855.543421-6.352801.7763158-12.550655 3.1828947-16.889154 6.3657895-2.169249 1.5526316-4.183552 3.493421-5.733015 5.9-1.394517 2.1736842-2.943981 5.3565789-3.331347 8.3842105-.774732 5.6671053.077473 10.8684211 1.93683 14.4394737.464839.8539474 1.007151 1.7078947 1.549463 2.4842105 7.824792 11.1789474 24.326579 14.3618421 37.109655 20.3394737 1.859356 1.5526316 3.641239 3.4157895 3.641239 6.5986842-.077473 5.8999997-5.500596 8.3065787-11.93087 7.4526317-.619785-.077632-1.549464-.388158-2.169249-.621053-.697259-.310526-1.549464-.931579-2.169249-1.475-2.556615-2.4065787-2.866508-5.7447366-3.253874-10.1697366-8.28963-.1552631-17.199046-.1552631-25.488677 0-.387366 4.8907895.619786 9.4710527 1.93683 12.6539476 2.789034 6.598684 8.599523 10.713158 15.727056 12.886842 1.239571.388158 2.479142.853947 3.718712 1.086842 11.543505 2.251316 25.333731 1.319737 34.243147-2.328947 4.725864-1.94079 8.212157-4.657895 11.001192-8.306579 1.47199-1.94079 2.401669-4.036842 3.331347-6.3657898-.077473-1.0092105.464839-1.6302631.619785-2.6394737.697259-4.5802631.077473-10.4802631-1.239571-13.9736842z"></path>
        </g>
      </g>
    </svg>
  </a></div><div class="sc-EHOje jnAQeb"><div class="sc-VigVT jLGCNK"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal"><span class="sc-jTzLTM gJGbts">Sign in</span><span class="sc-fjdhpX dwPZhm">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sc-jTzLTM gJGbts">Edit Account</a><span class="ev-logout sc-jTzLTM gJGbts">Sign Out</span></ev-profile-when></ev-profile></div><div class="search-input sc-iwsKbI hNzlhj"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-bZQynM iYtitX"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/latest">Latest</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/crime">Crime</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/weather">Weather</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/politics">Politics</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/business">Business</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/health">Health</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/education">Education</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/opinion">Opinion</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/people">People</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/read-this">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/football">Football</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/other-sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/things-to-do">Things To Do</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" href="/retro">Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu4.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/cars">Cars</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" href="http://www.jpimedialocal.co.uk/?ref=DFP&amp;utm_source=doncaster-free-press&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="sc-htoDjs cWbxaL"><div>Follow us</div><a rel="noopener" href="https://www.facebook.com/DonnyFP" class="link">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a rel="noopener" href="https://twitter.com/DonnyFreePress" class="link">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div><div class="sc-gZMcBi bIKjLW"><div class="sc-bdVaJa fuBkNB"><div class="menu-newsletter sc-bwzfXH jlTzwB"><div class="sc-htpNat btSmuI">
    <svg width="179" height="36" viewBox="0 0 650 121" xmlns="http://www.w3.org/2000/svg">
      <g fill="none" fill-rule="evenodd">
        <g fill="#E6333F">
          <path d="M101.8992248 1.93548387C97.7131783-.38709677 89.1085271 1.5483871 83.29457364.92903226c-.07751938.07741935-.23255814.07741935-.31007752.15483871-2.48062015 7.27741935-5.11627907 14.47741933-7.51937984 21.83225803C81.58914729 22.5290323 88.6434109 24 93.4496124 22.4516129c4.9612403-1.6258064 7.3643411-5.6516129 8.9922481-10.3741935.5426356-1.6258065 1.3178294-3.48387101 1.4728682-5.03225811.3100775-2.70967742-.3875969-4.18064516-2.0155039-5.10967742zM96.627907 8.20645161c-.2325582 1.31612904-1.007752 3.09677419-1.7054264 4.95483869-.9302325 2.4-1.7829457 4.8-3.875969 5.883871-1.9379845.9290322-4.8062015.6967742-7.44186044.6193548 1.24031008-4.2580645 3.10077524-8.9032258 4.65116284-13.316129.2325581-.77419355.2325581-1.62580645.7751938-1.85806452 1.7054263-.15483871 4.9612403-.23225806 6.6666666.15483871.8527132.54193548 1.2403101 1.85806452.9302326 3.56129032zM231.511628 6.19354839c.387597-1.5483871 1.085271-2.78709678 1.395349-4.33548387-1.860465-.23225807-4.186047 0-6.201551-.07741936-.930232 1.23870968-1.007752 3.32903226-1.937984 4.56774194h-2.170543c-.465116.8516129-.852713 1.7032258-1.007752 2.86451613.542636.23225806 1.782946-.07741936 2.325582.15483871C223.062016 12 221.744186 15.483871 220.736434 18.2709677c-.310077 1.0064517-1.007752 2.4774194-.852713 3.2516129.465116 2.2451613 5.658915 1.6258065 8.217054 1.5483871.465116-.8516129.852713-1.8580645 1.085272-2.9419354-.697675-.2322581-2.015504.0774193-2.325582-.5419355 1.085271-3.5612903 2.325582-6.967742 3.643411-10.21935486.620155-.23225807 1.627907 0 2.403101-.07741936.465116-.8516129.852713-1.70322581 1.007752-2.86451613-.620155-.30967742-1.782946.07741936-2.403101-.23225806zM116.8604651 6.03870968c-6.3565891.46451613-8.5271318 3.32903226-10.3100775 8.28387092-1.1627907 3.0967742-2.4031008 7.2774194.8527132 8.5161291 3.1007752 1.2387097 10.0775194.7741935 12.7131783-.3870968 3.2558139-1.4709677 4.3410852-4.4129032 5.5813953-8.0516129.6201551-1.9354839 1.4728682-3.9483871.9302326-5.88387097-.6976744-2.78709677-6.2790698-2.70967742-9.7674419-2.47741935zm3.0232558 6.65806452c-.3100775.9290323-.5426356 1.7032258-.8527131 2.4774193-.5426357 1.6258065-1.007752 3.7935484-2.0155039 4.567742-1.007752.7741935-5.0387597 1.1612903-5.503876-.1548387-.2325581-.6193549.3100775-1.7806452.5426357-2.6322581.3100775-.8516129.620155-1.5483871.8527131-2.2451613.7751938-2.0903226 1.1627907-3.9483871 2.3255814-5.1096774 1.5503876-.92903226 5.1162791-1.08387097 5.4263566.4645161.0775194.6967742-.5426356 1.9354839-.7751938 2.6322581zM140.1162791 7.74193548c-.0775194-.54193548.5426356-.8516129.1550387-1.39354838-2.0155038.07741935-4.3410852-.07741936-6.2015504.07741935-1.9379845 5.49677415-3.9534883 10.83870965-5.6589147 16.56774195 1.8604651.1548387 4.4186047.1548387 6.3565892 0 1.0077519-2.8645161 2.248062-6.3483871 3.2558139-9.2903226.8527132-2.4 1.4728682-4.72258064 4.9612403-4.33548386C145.5426357 9.6 144.1472868 12 143.6046512 13.6258065c-1.0852714 3.3290322-2.3255814 6.348387-3.1007752 9.3677419 1.8604651.1548387 4.3410852.1548387 6.2015504 0 1.24031-3.3290323 2.4031007-6.6580645 3.5658914-10.0645161.5426357-1.5483871 1.3178295-2.94193553 1.2403101-4.95483875C149.8062016 4.8 142.4418605 5.72903226 140.1162791 7.74193548zM171.6666667 6.81290323c-3.255814-1.62580646-9.5348838-1.00645162-12.248062.46451612-2.5581396 1.39354839-3.6434109 4.25806455-4.6511628 7.35483875-.6201551 1.9354838-1.7054264 4.0258064-1.4728683 5.6516129.2325582 1.6258064 1.8604652 2.5548387 3.255814 2.8645161 4.8837209 1.1612903 11.2403101.0774194 13.4883721-3.2516129.6976744-1.0064516.8527132-2.1677419 1.3178294-3.3290323-1.9379844-.232258-4.2635658 0-6.3565891-.0774193-.620155 1.1612903-.8527132 3.0967742-2.248062 3.716129-1.007752.4645161-2.8682171.3096774-3.1007752-.7741935-.2325581-1.083871.8527132-2.9419355 1.4728682-4.6451613.620155-1.6258065.9302326-3.5612903 1.7054264-4.567742.5426356-.77419351 2.248062-1.70322577 3.6434108-1.08387093 1.3953489.61935484.0775194 1.93548383 0 3.09677423 1.5503876.1548387 4.496124.1548387 6.3565892 0 1.3953488-2.0903226.4651162-4.64516133-1.1627907-5.41935487zM185.620155 6.03870968c-4.651163.38709677-8.062015 1.93548387-8.75969 5.26451612 1.782946.1548387 4.263566.1548387 6.046512 0 .310077-.6967742.542635-1.31612903 1.085271-1.7032258.852713-.61935484 5.426357-1.47096774 5.581395.30967742.07752 1.16129028-1.627907 1.85806448-2.4031 2.16774198-3.565892 1.1612903-9.457365 1.5483871-12.015504 4.4903225-.8527134.9290323-1.7054266 2.6322581-1.3953491 4.4903226.1550388 1.1612903 1.5503881 2.0129032 2.6356591 2.2451613 3.565891.7741936 6.899225-.1548387 9.379845-1.4709677-.155039.3096774-.155039 1.0838709.077519 1.316129h5.891473c.310078-2.7870968 1.31783-4.6451613 2.248062-7.2774194.697674-2.0129032 1.550388-4.0258064 1.937985-5.7290322 1.007751-4.64516131-6.27907-4.41290324-10.310078-4.10322582zm.077519 13.39354842c-1.317829 1.2387096-6.589147 1.8580645-5.038759-1.4709678.852713-1.7806451 4.806201-2.2451613 6.434108-3.3290322h.620155c-.542635 1.3935484-.620155 3.4064516-2.015504 4.8zM208.875969 6.03870968c-3.565891.23225806-7.209302 1.31612903-8.217054 3.63870967-.852713 2.01290325.310077 3.71612905 1.472868 4.64516125.930233.7741936 2.48062 1.3161291 3.72093 1.9354839 1.24031.6193549 3.255814 1.2387097 3.333334 2.3225807.077519 1.9354838-5.193799 2.7096774-5.503876.9290322-.155039-.6967742.465116-1.1612903.465116-1.9354839-1.860465-.1548387-4.341085-.1548387-6.201551 0-1.007752 1.3161291-.775193 3.3290323.07752 4.1806452 2.325581 2.3225807 9.844961 2.2451613 13.953488.7741936 1.860465-.6967742 4.418605-2.8645162 4.186047-5.1870968-.155039-1.7806452-2.635659-2.7870968-4.341086-3.6387097-.775193-.3870968-1.705426-.7741935-2.713178-1.316129-1.007752-.4645162-2.248062-.9290323-2.248062-1.7806452 0-1.47096773 4.573644-2.5548387 5.271318-.77419354.232558.54193544-.232558 1.16129034-.155039 1.70322584h6.201551c2.48062-5.41935487-4.186047-5.883871-9.302326-5.49677422zM244.689922 5.96129032c-2.4031.15483871-5.581395.92903226-7.44186 2.70967742-1.550388 1.39354836-2.015504 3.56129036-2.790698 5.65161286-.697674 2.0129033-2.093023 4.7225807-.930232 6.967742 1.472868 1.7806451 4.651163 2.2451613 7.906977 2.2451613 5.426356 0 9.844961-1.9354839 10.775193-6.0387097-1.705426-.3870968-4.418604-.1548387-6.20155-.0774194-.697674.8516129-.852713 2.2451613-2.170543 2.7870968-1.317829.5419355-3.953488.4645161-4.341085-.6193548-.465116-1.3161291.697674-2.7096774 1.007752-3.7935484 3.953488-.2322581 8.372093 0 12.48062-.0774194.387597-2.2451613 2.635659-5.032258 1.31783-7.50967739-1.162791-2.32258064-6.046512-2.47741935-9.612404-2.24516129zm2.790698 6.50322578c-1.705426.1548387-4.108527.1548387-5.891473 0 .310078-1.0064516.387597-2.0129032 1.24031-2.70967739 1.162791-1.00645161 4.031008-1.16129032 5.271318-.07741936.387597 1.08387095-.155039 2.16774195-.620155 2.78709675zM268.72093 7.81935484c-.465116.38709677-.775194 1.00645161-1.395349 1.00645161.155039-.8516129.697675-1.39354839.620155-2.4-1.782945-.15483871-4.186046-.15483871-5.968992 0-2.015504 5.41935485-3.953488 10.91612905-5.736434 16.56774195 1.860465.1548387 4.418605.1548387 6.356589 0 1.31783-3.3290323 2.325582-6.8129032 3.643411-10.1419355 1.162791-1.8580645 3.875969-2.0903226 6.899225-2.1677419.542636-1.47096777 1.162791-2.86451616 1.472868-4.56774197-2.248062-.15483871-4.573643.77419355-5.891473 1.70322581z"></path>
        </g>
        <g fill="#0B77B7">
          <path d="M1.16209774 2.54342105c-.07747319.07763158-.23241955.15526316-.23241955.31052632C.77473182 4.79473684.77473182 7.5118421.77473182 9.91842105c0 35.71052635-.15494636 72.04210525.15494637 107.05394695 9.14183551.155264 18.90345651.155264 27.96781881 0 .3098927-15.8368417-.2324195-32.5276312.3098927-48.0539469 11.5435042-.0776316 23.3194279.1552631 34.7079857-.0776316.1549464-7.4526316.1549464-15.5263158 0-22.9013158-11.3110846-.3105263-23.3194278.0776316-34.7079857-.1552632-.3098927-6.2881579-.3098927-13.8960526 0-20.1065789 12.3957092-.2328948 25.1787843 0 37.7294399-.0776316.1549463-7.375.1549463-15.44868421 0-22.82368421-21.6924911-.31052632-43.8498213-.15526316-65.77473186-.23289474zM362.419547 12.4026316c-3.641239-2.40657897-8.599523-4.19210528-13.557807-4.96842107-1.781883-.23289474-3.563766-.54342106-5.500596-.77631579C328.486293 4.95 311.054827 6.58026316 294.553039 6.03684211c-.154946.07763157-.232419.15526315-.309892.31052631C294.32062 43.3 294.0882 80.4078947 294.32062 117.205263c9.916567-.077631 20.065554.155263 29.827175-.077631.077473-13.973685-.154946-29.0342109.077473-43.1631583 8.367104-.2328948 16.501788.1552631 23.629321-.8539474 6.895113-.9315789 12.938021-3.6486842 17.199046-7.5302631 6.430274-5.9776316 9.296782-15.4486843 9.141836-28.025-.077473-11.8776316-4.493445-20.3394737-11.775924-25.1526316zm-18.438617 32.45c-.464839 2.5618421-1.93683 5.3565789-3.718713 6.5986842-3.796186 2.6394737-9.839094 2.3289474-15.882002 2.4842105-.23242-9.0052631 0-18.3986842-.077474-27.5592105.077474-.0776316.077474-.2328947.154947-.3105263 3.718712.1552631 7.359952-.2328948 10.768772.1552631 3.64124.4657895 5.965435 1.3973685 7.514899 4.2697369 1.781883 3.4157894 2.014303 10.0144737 1.239571 14.3618421zM116.442193 29.5592105c-1.239571.3105263-2.479142.3881579-3.563766.8539474-2.014303.7763158-3.64124 2.0960526-5.190704 3.4157895-2.634088 2.4065789-4.725864 5.5118421-6.042908 9.0052631-.154946.4657895 0 1.2421053-.619785 1.3973684V31.6552632c-7.6698453-.1552632-15.9594758-.1552632-23.6293208 0 .0774732 28.4131579-.1549464 56.9815789.0774732 85.2394738 8.2121573.155263 17.0441001.155263 25.1787846 0 .154946-12.809211.077473-27.7921054.077473-41.3000002 0-7.0644736-1.239571-16.0697368 3.331347-18.4763157 3.718712-1.7078948 10.071513-.931579 14.719904-.6210527.077473-8.9276316.309893-18.7092105-.077473-27.4039473-1.317044-.0776316-2.866508.1552631-4.261025.4657894zM193.450536 47.8026316c-.387366-1.475-.774731-2.7171053-1.317044-3.881579-2.634088-5.9-7.669845-9.8592105-14.100119-12.1105263-6.895113-2.4065789-16.966627-3.4157895-25.411204-2.2513158-2.246722.3105263-4.338498.5434211-6.352801 1.0868421-2.014302.6210527-3.873659 1.0868421-5.578069 1.8631579-1.70441.6986842-3.253873 1.6302632-4.725864 2.7171053-5.655542 3.9592105-9.606675 10.7131579-10.22646 19.6407895-.23242 3.3381579 0 6.9092105 0 10.4026315v20.8828948c0 3.493421-.309893 6.9868421 0 10.325.619785 6.0552634 3.1764 11.0236844 6.507747 14.3618424 3.563767 3.571052 8.212158 5.667105 13.63528 7.142105 5.268177 1.397368 12.39571 2.018421 18.98093 1.319737 6.352801-.698684 11.620977-1.94079 16.346842-4.580263 8.134684-5.046053 12.860548-13.896053 11.775923-27.4039477h-25.178784c-.309893 4.425-.23242 9.2381579-2.014303 12.1881579-.542312.4657894-1.007151.9315789-1.47199 1.475-.542312.0776315-.852205.3881579-1.239571.6210526-2.479142.8539472-5.11323.6210522-7.127533-.1552632-2.091776-.8539473-3.331347-2.4842105-4.183552-4.2697368-1.162097-5.1236842-.619785-13.275-.464839-18.7868421 14.022646-.2328948 28.510131 0 42.687724-.0776316.154946-6.8315789.077473-14.1289474.077473-20.8052632 0-3.5710526.154946-6.8315789-.619786-9.7039473zm-24.868891 14.4394737c-5.578069.1552631-11.775924.1552631-17.353993 0-.542312-8.4618421.23242-16.1473685 7.437425-16.9236842 5.113231-.6210527 8.676997 2.3289473 9.684148 6.2105263.774732 3.1052631 0 6.8315789.23242 10.7131579zM271.466031 52.2276316c-.154946-2.5618421-.542312-4.7355263-1.317044-6.6763158-1.162098-3.0276316-2.866508-5.5118421-4.648391-7.6078947-6.585221-5.7447369-16.114422-9.1605264-28.355185-8.7723685-1.549463.0776316-3.40882 0-4.958283.1552632-3.331347.3881579-6.275328.6986842-8.98689 1.475-1.47199.4657895-2.866507.8539474-4.183551 1.3973684-6.585221 2.6394737-11.620978 7.2197369-14.022646 13.8960526-.46484 1.3197369-1.084625 3.0276316-1.317045 4.2697369-.774731 4.1921052-.542312 9.4710526-.542312 14.5947368V86.075c0 3.5710526-.309893 7.1421053 0 10.6355263.23242 2.8723684 1.084625 5.5118417 2.014303 7.6078947 1.70441 4.036842 4.415971 6.909211 7.824791 9.238158 9.064363 7.064474 29.904649 7.763158 41.758046 2.95 4.106078-1.630263 7.359952-4.036842 10.071513-6.986842 4.028606-5.201316 6.430274-12.4210528 5.655543-22.0473686-8.212158-.2328947-16.811681 0-25.178785-.0776316-.464839 4.3473685-.232419 9.3934211-2.169249 12.2657895-.774732.6986842-1.47199 1.475-2.479142 1.9407895-2.324195.8539472-5.11323.8539472-7.282479 0-2.091776-.8539474-3.40882-2.6394737-4.261025-4.5026316-1.007151-5.2789474-.464839-12.7315789-.464839-18.7092105 14.022646-.3105263 28.742551.0776316 42.765197-.1552632-.309893-8.2289473.619785-17.9328947.077473-26.0065789zm-25.56615 10.0144737c-5.578069.1552631-11.775924.1552631-17.27652 0-.542312-8.4618421.154947-16.1473685 7.359952-16.9236842 4.415972-.5434211 7.669846 1.6302631 8.98689 4.3473684 1.394517 3.0276316 1.007151 7.7631579.929678 12.5763158zM417.038141 32.2763158c-1.93683.3881579-3.718713 1.2421053-5.268177 2.018421-3.951132 2.0960527-6.972586 5.5118421-8.754469 9.6263158-.387366.8539474-.542313 1.7855263-1.239571 2.4842106-.23242-3.881579 0-8.1513158-.077473-12.1881579-8.057211-.1552632-16.811681-.1552632-24.946365 0-.23242 27.4815789 0 55.2736842-.077473 82.9105267 8.676996.232894 17.818832 0 26.650774.077631.154947-11.8.077474-26.1618419.077474-38.5828946 0-4.5026316-.309893-8.9276316 0-12.9644737.387365-4.1144736 2.401668-6.7539473 6.042908-7.375 4.183552-.6986842 8.28963-.1552631 13.092968.1552632.154946-8.6947368.154946-18.0105263 0-26.7052632-1.93683 0-3.796186.2328948-5.500596.5434211zM500.476758 50.2868421c-1.549464-5.5118421-4.803337-9.5486842-9.296782-12.4986842-7.359952-4.8907895-20.530393-6.9092105-31.996424-5.7447368-4.880811.4657894-8.909416 1.0868421-12.938022 2.4842105-7.205006 2.5618421-12.550655 6.6763158-15.417163 13.4302631-.542312 1.3197369-1.162098 2.95-1.47199 4.3473685-1.239571 6.2105263-.619786 14.8276315-.619786 22.2802631V86.075c0 3.8039474-.387366 7.8407895 0 11.5671053.23242 2.018421.852205 4.1144736 1.471991 5.7447367 4.803337 12.110526 18.51609 16.380263 34.553039 16.380263 21.305125 0 36.954708-8.694737 35.017878-31.2078945-8.444576.0776316-18.438617-.1552631-26.573301.0776316-.464839 5.9-.23242 11.8-4.725864 13.5855259-5.035757 2.018421-11.078665-.077631-12.473183-4.8131575-1.47199-4.8907894.077474-11.9552631-.387366-17.6223684 14.874851-.3105263 30.369488.0776316 45.244339-.1552632.154946-4.5026315.077473-9.7039473.077473-14.8276315.154947-5.1236842.309893-10.2473685-.464839-14.5171053zm-26.573302 13.5855263c-4.958283.1552632-13.092967.1552632-18.283671 0-.232419-6.5210526 0-12.1105263 3.796186-14.8276316 1.859357-1.3197368 5.190704-1.9407894 8.367104-1.2421052 1.70441.3881579 3.718713 1.6302631 4.725864 3.1828947 1.93683 2.8723684 1.549464 7.6855263 1.394517 12.8868421zM574.386174 81.1842105c-1.162098-1.7855263-2.479142-3.0276316-4.106079-4.8131579-4.415971-3.5710526-9.99404-6.2881579-15.649582-8.4618421-.619786-.2328947-1.317045-.6986842-1.781884-.8539473-.232419-.0776316-.619785 0-.852205-.0776316-2.401668-.931579-5.11323-2.0960527-7.359952-2.95-4.261025-1.6302632-8.444577-2.95-10.691299-6.5986842-1.239571-2.0184211-.697259-5.356579.464839-6.9868421 2.014303-2.8723685 8.831943-3.5710527 12.705602-1.8631579 3.1764 1.7078947 3.331347 6.5986842 4.028605 10.4026315h25.101311c.309893-6.9092105-1.549463-12.4986842-4.803337-16.3802631-4.648391-5.5894737-12.395709-9.0828947-20.917759-10.2473684-2.169249-.3105263-4.415972-.3881579-6.585221-.5434211-1.317044-.0776316-2.789034-.0776316-4.183551 0-2.091776.1552632-4.261026.3105263-6.430275.5434211-1.549463.1552631-3.331346.6210526-4.958283 1.0092105-8.057211 2.0960526-14.177593 5.7447368-18.051252 11.8-1.47199 2.3289474-2.789034 5.5894737-3.1764 8.85-.387366 3.493421.077473 7.918421.929678 10.5578947.387366 1.0868421.852205 2.1736842 1.394517 3.1052632 6.507748 11.4118421 20.375447 15.2157895 33.081049 20.3394737 3.486293 1.3973684 6.972586 2.4065789 8.367104 5.7447368.154946.8539474.464839 1.3197369.542312 2.0184211.697259 6.5986846-5.035757 9.3934206-11.775924 8.4618416-.619785-.077631-1.549463-.388157-2.169249-.621052-3.951132-1.7078949-5.345649-6.2881581-5.190703-11.5671054-8.212157-.3105263-17.586412-.3105263-25.643623 0-.464839 5.2789473.619785 9.9368421 2.324195 13.3526314.774732 1.630263 1.626937 3.105263 2.634088 4.269737 7.282479 8.927632 24.09416 11.8 40.363528 9.471053 2.556615-.388158 4.803338-1.086842 6.972587-1.785527 8.909416-2.794737 16.114422-8.38421 18.051251-17.5447365.542312-2.406579.852205-5.2789474.619786-8.2289474-.154947-4.1144737-1.549464-7.7631579-3.253874-10.4026316zM648.450536 84.9105263c-1.317044-3.3381579-3.331346-6.0552631-5.655542-8.2289474-6.507747-5.9-15.959476-8.85-24.791418-12.1881578-4.415972-1.7078948-8.909416-3.4157895-11.620978-6.9092106-.077473-.8539473-.464839-1.0092105-.619785-1.7078947-1.626937-6.831579 5.733015-9.5486842 12.008343-8.0736842 4.725864 1.0868421 5.190703 5.9 5.655542 11.0236842 8.212158.2328947 16.734208 0 25.101312.0776316.077473-2.1736842.154946-4.5026316-.154947-6.5210527-1.626937-9.3157894-9.141835-15.6815789-17.741359-18.243421-1.317044-.3881579-2.711561-.931579-4.028605-1.2421053-3.331347-.6986842-6.81764-.9315789-10.303933-1.2421052-1.394518-.0776316-2.866508-.0776316-4.261025 0-1.93683.1552631-4.261025.3105263-6.197855.543421-6.352801.7763158-12.550655 3.1828947-16.889154 6.3657895-2.169249 1.5526316-4.183552 3.493421-5.733015 5.9-1.394517 2.1736842-2.943981 5.3565789-3.331347 8.3842105-.774732 5.6671053.077473 10.8684211 1.93683 14.4394737.464839.8539474 1.007151 1.7078947 1.549463 2.4842105 7.824792 11.1789474 24.326579 14.3618421 37.109655 20.3394737 1.859356 1.5526316 3.641239 3.4157895 3.641239 6.5986842-.077473 5.8999997-5.500596 8.3065787-11.93087 7.4526317-.619785-.077632-1.549464-.388158-2.169249-.621053-.697259-.310526-1.549464-.931579-2.169249-1.475-2.556615-2.4065787-2.866508-5.7447366-3.253874-10.1697366-8.28963-.1552631-17.199046-.1552631-25.488677 0-.387366 4.8907895.619786 9.4710527 1.93683 12.6539476 2.789034 6.598684 8.599523 10.713158 15.727056 12.886842 1.239571.388158 2.479142.853947 3.718712 1.086842 11.543505 2.251316 25.333731 1.319737 34.243147-2.328947 4.725864-1.94079 8.212157-4.657895 11.001192-8.306579 1.47199-1.94079 2.401669-4.036842 3.331347-6.3657898-.077473-1.0092105.464839-1.6302631.619785-2.6394737.697259-4.5802631.077473-10.4802631-1.239571-13.9736842z"></path>
        </g>
      </g>
    </svg>
  </div><h2 class="sc-bxivhb hUlhlg"><span>Sign up</span> to our <!-- -->daily<!-- --> newsletter</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required=""><input type="hidden" name="opt_in" readonly="" value="dfpc_opt_in"><input type="hidden" name="source" readonly="" value="Doncaster Free Press in article"><input type="hidden" name="source_url" readonly="" value="/news/crime/police-cordon-in-place-after-man-is-shot-in-doncaster-street-458063"><input type="hidden" name="source_website_category" readonly="" value="Crime"><input type="hidden" name="site_id" readonly="" value="3835120"><input type="hidden" name="form_id" readonly="" value="ae3b8ab9-ecd2-43ab-ba2c-0fddfe20348a"><input type="submit" value="Sign up" class="newsletter-submit"><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks,  {{email}} has been added to our newsletter.
            If this is the first time you have subscribed to emails from JPIMedia Ltd, the publishers of Doncaster Free Press, please check your inbox to verify your email address.</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div></div><div class="sc-dnqmqq ckPAdd"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal" class="sign-up">Sign in</button><button on="tap: detailed-menu.close, amp-login-modal, ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)" class="sign-in">Sign up</button></ev-profile-when><ev-profile-when style="display:none" state="available"><button class="ev-logout sign-up">Sign out</button></ev-profile-when></ev-profile></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.1041776afcaa67dbd6e3.js"></script>
    
  
</body></html>